<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name="theme-color" content="#000000">
	<title>TikTok: Friend or foe?</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Sans:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://matridox.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="tYGboqgezCE0QURzoDgsKy7cztl3Hp1JePsNhzHRS0E" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Matridox &raquo; Feed" href="https://matridox.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Matridox &raquo; Comments Feed" href="https://matridox.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Matridox &raquo; TikTok: Friend or foe? Comments Feed" href="https://matridox.com/2022/02/18/tiktok-security-chinese-government-report-data/feed/" />
			<link rel="preload" href="https://matridox.com/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin>
			<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/matridox.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-3a8e5a5e8b91fa4cbaa6e9b7d19778cc' href='https://matridox.com/_static/??-eJytl/+OmzAMx19oOe60u2n/THsWA27qa4ijJJR1Tz9DoaWlTdMdUlXlx9cfm+A4oXOqYhvRxsKZVpMNRQV2D6GAEDBKL0wjL9L81i31jjv0O4pzi2nsno1upVui10XZkqmL0nC1U4ZKD/5QhHgweM/UwIHbqLSn+lJItjJtjaH4DEWDNQEabHrLeceJOXplUEN1eGnIPrSWuXl/brMITR5fQBtWrSs2fpith/U4BpowHRe94saxlYlQlBCoUqPXMK4QGPTx2P4iyXnWHkNYBVaxMeAClQbXAUYo1wEFrCKxVVuEmqx+ljkm22B1hbzsfQ3puTu38lGOw/l9XrfzMZ9tiLQhrJUGIwl2OGJG2GI2HxwM1bLZblEvp77wyCoIqAR/a+wulsfVrynE495U01h+KKNCbdg3EOMpu/431+7yTB/lWjAHHrQHt12NGLBnRvarbFjtWYrnOkVpjw9iGgq2xz1hNz+9jhkBjh4W+0vbDdvxHzoM3OBAm/VX4XnUrZHkXoMVWPZhinQ63Buu2766Qxu37FXJfwrXloaq43k/NNWkVmdVNlhep+SUCiylNUGeyZ5AL1I36eFa/ZQjT2UrmyE8cjHpsuEbqLBk3qXAkyYfihBbL8W9goiaPWEy8BvybFdkDVkcD6qEj7nuCXiIfV1r0uRRlI1dHo0JfPZJuXBjSG/j1ZbS0+BT2/MW6TrOEzgXyq5fu2FDJN/cXJcNdyQCuYnGFPkkysc+SrOOao3xyTQLlZerroosP5eiXwjz8VvwqKQuRLbJ4C+E+fjL+1iKn3U9WzrgisBIgtldOvyZLhsu3wRyKvNmUiY9LMT5bjqKkmtJ+FGSjRxTDUq5+Gek5KBLHu2G9th/QegnvzI/MTqQO/i5Wuww3P7cjlu5TIXiL6JdXI1uubijr8HvciLqtWO7l/5ufr39eP94/fj++vbzHx42c8s=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='zeen-style-inline-css'>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</style>
<link rel='stylesheet' id='screen-css-0cde66f91b55daa81a0e2cd6a6dd1aad' href='https://matridox.com/wp-content/plugins/powerkit/modules/basic-elements/public/css/public-powerkit-basic-elements.css?m=1643931530' type='text/css' media='screen' />
<link rel='alternate stylesheet' id='powerkit-icons-css'  href='https://matridox.com/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff?ver=2.6.6' as='font' type='font/wof' crossorigin />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='zeen-fonts-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Mono%3A700%2Citalic%2C400%7CNoto+Serif%3A400%2C700%7CIBM+Plex+Mono%3A500%2C700&#038;subset=latin&#038;display=swap' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://matridox.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='login-with-ajax-js-extra'>
var LWA = {"ajaxurl":"https:\/\/matridox.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript'  src='https://matridox.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/zeen/plugins/login-with-ajax/login-with-ajax.js?m=1643980898'></script>
<link rel="https://api.w.org/" href="https://matridox.com/wp-json/" /><link rel="alternate" type="application/json" href="https://matridox.com/wp-json/wp/v2/posts/109352" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://matridox.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://matridox.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://matridox.com/2022/02/18/tiktok-security-chinese-government-report-data/" />
<link rel='shortlink' href='https://wp.me/p71aiC-srK' />
<link rel="alternate" type="application/json+oembed" href="https://matridox.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmatridox.com%2F2022%2F02%2F18%2Ftiktok-security-chinese-government-report-data%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://matridox.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmatridox.com%2F2022%2F02%2F18%2Ftiktok-security-chinese-government-report-data%2F&#038;format=xml" />

<style type="text/css" media="all" id="canvas-blocks-dynamic-styles">

</style>
<meta name="generator" content="Site Kit by Google 1.68.0" /><script>
(function (d) {
  if (d.cookie.indexOf("scroll0=") < 0) {
    var head = d.getElementsByTagName('head').item(0);
    var script = d.createElement('script');
    script.setAttribute('type', 'text/javascript');
    script.setAttribute('async', '');
    script.setAttribute('data-ad-client', 'ca-pub-8363766157163348');
    script.setAttribute('src', 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js');
    head.appendChild(script);
  }
})(document);
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-104316970-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-104316970-1');
</script>

<script src="https://www.googleoptimize.com/optimize.js?id=GTM-MW2VQX8"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KGZGQCQ');</script>
<!-- End Google Tag Manager -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/e0b5c613639052792de14adeb/9336235d2288628b835446a74.js");</script>

<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: document.cookie.indexOf("scroll0=")


    // other configuration keys can go here
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js"></script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/e0b5c613639052792de14adeb/b05ebaa872ed762dd8fca3eb6.js");</script><style type='text/css'>img#wpstats{display:none}</style>
	<link rel="preload" type="font/woff2" as="font" href="https://matridox.com/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin="anonymous"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous"><link rel="preload" as="image" href="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?fit=2048%2C1365&#038;ssl=1" imagesrcset="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=2000%2C1333&amp;ssl=1 2000w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=100%2C67&amp;ssl=1 100w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=770%2C513&amp;ssl=1 770w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=500%2C333&amp;ssl=1 500w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=293%2C195&amp;ssl=1 293w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=1400%2C933&amp;ssl=1 1400w" imagesizes="(max-width: 2048px) 100vw, 2048px">	<meta property="og:title" content="TikTok: Friend or foe?">
	<meta property="og:description" content="Can the Chinese-owned social media app be trusted?
">
	<meta property="og:image" content="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?fit=1200%2C800&#038;ssl=1">
	<meta property="og:url" content="https://matridox.com/2022/02/18/tiktok-security-chinese-government-report-data/">
	<meta name="twitter:card" content="summary_large_image">
	<meta property="og:site_name" content="Matridox">
	<meta property="og:type" content="website">
	
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Can the Chinese-owned social media app be trusted?" />

<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KGZGQCQ' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="TikTok: Friend or foe?" />
<meta property="og:url" content="https://matridox.com/2022/02/18/tiktok-security-chinese-government-report-data/" />
<meta property="og:description" content="Can the Chinese-owned social media app be trusted?" />
<meta property="article:published_time" content="2022-02-18T14:00:00+00:00" />
<meta property="article:modified_time" content="2022-02-18T13:12:41+00:00" />
<meta property="og:site_name" content="Matridox" />
<meta property="og:image" content="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@matridoxdotcom" />
<meta name="twitter:site" content="@matridoxdotcom" />
<meta name="twitter:text:title" content="TikTok: Friend or foe?" />
<meta name="twitter:image" content="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/matridox.com/wp-content/uploads/2020/12/cropped-matridox-2019-parahex-copy-4.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/matridox.com/wp-content/uploads/2020/12/cropped-matridox-2019-parahex-copy-4.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/matridox.com/wp-content/uploads/2020/12/cropped-matridox-2019-parahex-copy-4.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/matridox.com/wp-content/uploads/2020/12/cropped-matridox-2019-parahex-copy-4.png?fit=270%2C270&#038;ssl=1" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-121124471-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
<style id="kirki-inline-styles"></style></head>
<body class="post-template-default single single-post postid-109352 single-format-standard wp-custom-logo headings-f1 body-f2 sub-f3 quotes-f1 by-f3 wh-f1 footer--reveal block-titles-big block-titles-mid-1 mob-menu-on-tab menu-no-color-hover grids-spacing-0 skin-light footer-widgets-text-white site-mob-menu-a-1 site-mob-menu-1 mm-submenu-1 main-menu-logo-1 body-header-style-52 body-header-style-50s body-hero-l byline-font-2">
			<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGZGQCQ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGZGQCQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-8363766157163348">
</amp-auto-ads><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page" class="site">
		<div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-1 site-mob-menu-1 sticky-menu-mob sticky-menu-2 sticky-menu site-skin-1 site-img-1"><div class="bg-area header-padding tipi-row tipi-vertical-c">
	<ul class="menu-left icons-wrap tipi-vertical-c">
				<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Search" data-type="search"></a></li>
				
	
			
				
	
		</ul>
	<div class="logo-main-wrap logo-mob-wrap">
		<div class="logo logo-mobile"><a href="https://matridox.com" data-pin-nopin="true"><span class="logo-img"><img src="https://matridox.com/wp-content/uploads/2021/12/Matridox-2022-text-1000-x-250-px-2.png" alt="" srcset="https://matridox.com/wp-content/uploads/2021/12/Matridox-2022-text-1000-x-250-px-2.png 2x" data-base-src="https://matridox.com/wp-content/uploads/2021/12/Matridox-2022-text-1000-x-250-px-2.png" data-alt-src="https://matridox.com/wp-content/uploads/2021/12/Matridox-2022-text-1000-x-250-px-3.png" data-base-srcset="https://matridox.com/wp-content/uploads/2021/12/Matridox-2022-text-1000-x-250-px-2.png 2x" data-alt-srcset="https://matridox.com/wp-content/uploads/2021/12/Matridox-2022-text-1000-x-250-px-2.png 2x" width="1000" height="250"></span></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		<li class="menu-icon menu-icon-style-1 menu-icon-mode">	<a href="#" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</li>
				
	
			
				
	
			
				
			<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
	
		</ul>
	<div class="background mask"></div></div>
</header><!-- .site-mob-header -->		<div class="site-inner">
			<header id="masthead" class="site-header-block site-header clearfix site-header-52 header-width-1 header-skin-1 site-img-1 mm-ani-0 mm-skin-1 main-menu-skin-1 main-menu-width-1 main-menu-bar-color-3 logo-only-when-stuck" data-pt-diff="0" data-pb-diff="0"><div class="bg-area">
	<div class="logo-main-wrap clearfix tipi-row header-padding">
		<nav id="site-navigation" class="main-navigation main-navigation-4 tipi-flex tipi-vertical-c tipi-xs-0">
			<div class="logo logo-main"><a href="https://matridox.com" data-pin-nopin="true"><span class="logo-img"><img src="https://matridox.com/wp-content/uploads/2021/12/Matridox-2022-text-1000-x-250-px-2.png" alt="" srcset="https://matridox.com/wp-content/uploads/2021/12/Matridox-2022-text-1000-x-250-px-2.png 2x" data-base-src="https://matridox.com/wp-content/uploads/2021/12/Matridox-2022-text-1000-x-250-px-2.png" data-alt-src="https://matridox.com/wp-content/uploads/2021/12/Matridox-2022-text-1000-x-250-px-3.png" data-base-srcset="https://matridox.com/wp-content/uploads/2021/12/Matridox-2022-text-1000-x-250-px-2.png 2x" data-alt-srcset="https://matridox.com/wp-content/uploads/2021/12/Matridox-2022-text-1000-x-250-px-3.png 2x" width="1000" height="250"></span></a></div>							<div class="tipi-row tipi-flex-right">
					<ul id="menu-main-menu" class="horizontal-menu font-3">
						<li id="menu-item-36478" class="nav menu-item menu-item-type-custom menu-item-object-custom menu-item-home dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-36478"><a href="https://matridox.com">Home</a></li>
<li id="menu-item-101113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-101113"><a href="https://matridox.com/category/tech/" data-ppp="3" data-tid="318"  data-term="category">Tech</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-101113" class="block-wrap-native block-wrap block-wrap-61 block-css-101113 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="101113" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Tech</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="101113" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="101113" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-109352 post type-post status-publish format-standard has-post-thumbnail hentry category-apps-software category-featured category-news category-social tag-china tag-news tag-security tag-social tag-tiktok tag-wiretapped" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://matridox.com/2022/02/18/tiktok-security-chinese-government-report-data/" class="mask-img"><img width="370" height="247" src="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=370%2C247&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=2000%2C1333&amp;ssl=1 2000w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=100%2C67&amp;ssl=1 100w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=770%2C513&amp;ssl=1 770w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=500%2C333&amp;ssl=1 500w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=293%2C195&amp;ssl=1 293w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=1400%2C933&amp;ssl=1 1400w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="109354" data-permalink="https://matridox.com/2022/02/18/tiktok-security-chinese-government-report-data/tiktok-header/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?fit=2048%2C1365&amp;ssl=1" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1645138798&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;39&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TikTok header" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?fit=2000%2C1333&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?fit=1200%2C800&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2022/02/18/tiktok-security-chinese-government-report-data/">TikTok: Friend or foe?</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-109344 post type-post status-publish format-standard has-post-thumbnail hentry category-apple category-news category-phones category-rumors tag-apple tag-iphone-14 tag-news tag-rumors tag-specs" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://matridox.com/2022/02/17/apple-might-include-8gb-of-ram-in-the-iphone-14-pro/" class="mask-img"><img width="370" height="247" src="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/iPhone-14-render-d-1024x576-1.jpg?resize=370%2C247&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/iPhone-14-render-d-1024x576-1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/iPhone-14-render-d-1024x576-1.jpg?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/iPhone-14-render-d-1024x576-1.jpg?resize=770%2C513&amp;ssl=1 770w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="109350" data-permalink="https://matridox.com/2022/02/17/apple-might-include-8gb-of-ram-in-the-iphone-14-pro/iphone-14-render-d-1024x576/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/iPhone-14-render-d-1024x576-1.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iPhone-14-render-d-1024&#215;576" data-image-description="" data-image-caption="&lt;p&gt;Photo credit: Jon Prosser / RendersByIan&lt;/p&gt;
" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/iPhone-14-render-d-1024x576-1.jpg?fit=1024%2C576&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/iPhone-14-render-d-1024x576-1.jpg?fit=1024%2C576&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2022/02/17/apple-might-include-8gb-of-ram-in-the-iphone-14-pro/">Apple might include 8GB of RAM in the iPhone 14 Pro</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-109329 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-phones tag-esim tag-galaxy-s22 tag-news tag-samsung" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://matridox.com/2022/02/17/samsungs-galaxy-s22-series-will-come-with-esim-support-out-of-the-box/" class="mask-img"><img width="370" height="247" src="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/galaxy-s22_highlights_kv_img-2.jpg?resize=370%2C247&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/galaxy-s22_highlights_kv_img-2.jpg?w=1439&amp;ssl=1 1439w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/galaxy-s22_highlights_kv_img-2.jpg?resize=100%2C67&amp;ssl=1 100w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/galaxy-s22_highlights_kv_img-2.jpg?resize=770%2C513&amp;ssl=1 770w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/galaxy-s22_highlights_kv_img-2.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/galaxy-s22_highlights_kv_img-2.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/galaxy-s22_highlights_kv_img-2.jpg?resize=500%2C333&amp;ssl=1 500w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/galaxy-s22_highlights_kv_img-2.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/galaxy-s22_highlights_kv_img-2.jpg?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/galaxy-s22_highlights_kv_img-2.jpg?resize=293%2C195&amp;ssl=1 293w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/galaxy-s22_highlights_kv_img-2.jpg?resize=1400%2C933&amp;ssl=1 1400w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="109341" data-permalink="https://matridox.com/2022/02/17/samsungs-galaxy-s22-series-will-come-with-esim-support-out-of-the-box/galaxy-s22_highlights_kv_img-2/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/galaxy-s22_highlights_kv_img-2.jpg?fit=1439%2C959&amp;ssl=1" data-orig-size="1439,959" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1645095233&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="galaxy-s22_highlights_kv_img-2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/galaxy-s22_highlights_kv_img-2.jpg?fit=1439%2C959&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/galaxy-s22_highlights_kv_img-2.jpg?fit=1200%2C800&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2022/02/17/samsungs-galaxy-s22-series-will-come-with-esim-support-out-of-the-box/">Samsung&#8217;s Galaxy S22 series will come with eSIM support out of the box</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-101114" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-101114"><a href="https://matridox.com/category/tech/gadgets/phones/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Phones" data-url="https://matridox.com/category/tech/gadgets/phones/" data-subtitle="" data-count="1895" data-tid="596"  data-term="category">Phones</a></li>
	<li id="menu-item-96132" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-96132"><a href="https://matridox.com/category/tech/gadgets/tablets/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Tablets" data-url="https://matridox.com/category/tech/gadgets/tablets/" data-subtitle="" data-count="153" data-tid="270794"  data-term="category">Tablets</a></li>
	<li id="menu-item-101115" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-101115"><a href="https://matridox.com/category/tech/gadgets/laptops/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Laptops" data-url="https://matridox.com/category/tech/gadgets/laptops/" data-subtitle="" data-count="201" data-tid="4303"  data-term="category">Laptops</a></li>
	<li id="menu-item-96133" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-96133"><a href="https://matridox.com/category/tech/gadgets/wearable-tech/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Wearable Tech" data-url="https://matridox.com/category/tech/gadgets/wearable-tech/" data-subtitle="" data-count="147" data-tid="562635"  data-term="category">Wearable Tech</a></li>
	<li id="menu-item-101117" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-101117"><a href="https://matridox.com/category/tech/gadgets/pc/" class="block-more block-mm-changer block-mm-init block-changer" data-title="PC" data-url="https://matridox.com/category/tech/gadgets/pc/" data-subtitle="" data-count="63" data-tid="2607"  data-term="category">PC</a></li>
	<li id="menu-item-96131" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-96131"><a href="https://matridox.com/category/tech/gadgets/carriers/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Carriers" data-url="https://matridox.com/category/tech/gadgets/carriers/" data-subtitle="" data-count="168" data-tid="17361"  data-term="category">Carriers</a></li>
	<li id="menu-item-101116" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-101116"><a href="https://matridox.com/category/tech/gadgets/cars/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cars" data-url="https://matridox.com/category/tech/gadgets/cars/" data-subtitle="" data-count="60" data-tid="635783005"  data-term="category">Cars</a></li>
</ul></div></div>
</li>
<li id="menu-item-107957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-107957"><a href="https://matridox.com/category/culture/entertainment/" data-ppp="3" data-tid="384"  data-term="category">Entertainment</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-107957" class="block-wrap-native block-wrap block-wrap-61 block-css-107957 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="107957" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Entertainment</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="107957" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="107957" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-109205 post type-post status-publish format-standard has-post-thumbnail hentry category-gaming category-news tag-games tag-news tag-nintendo-switch tag-nintendo-wii" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://matridox.com/2022/02/09/the-best-wii-game-of-all-time-is-coming-to-the-nintendo-switch/" class="mask-img"><img width="370" height="247" src="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/FLMDj33VEAA6PLO.jpeg?resize=370%2C247&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/FLMDj33VEAA6PLO.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/FLMDj33VEAA6PLO.jpeg?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/FLMDj33VEAA6PLO.jpeg?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/FLMDj33VEAA6PLO.jpeg?resize=770%2C513&amp;ssl=1 770w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="109206" data-permalink="https://matridox.com/2022/02/09/the-best-wii-game-of-all-time-is-coming-to-the-nintendo-switch/flmdj33veaa6plo/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/FLMDj33VEAA6PLO.jpeg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FLMDj33VEAA6PLO" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/FLMDj33VEAA6PLO.jpeg?fit=1920%2C1080&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/FLMDj33VEAA6PLO.jpeg?fit=1200%2C675&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2022/02/09/the-best-wii-game-of-all-time-is-coming-to-the-nintendo-switch/">The best Wii game of all time is coming to the Nintendo Switch</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-108094 post type-post status-publish format-video has-post-thumbnail hentry category-featured category-movies-tv category-news tag-batman tag-catwoman tag-dc tag-news tag-the-batman tag-trailer post_format-post-format-video" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://matridox.com/2021/12/27/the-batman-new-trailer-catwoman-riddler-penguin/" class="mask-img"><img width="370" height="247" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/BATM-1200x800-1.jpg?resize=370%2C247&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/BATM-1200x800-1.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/BATM-1200x800-1.jpg?resize=100%2C67&amp;ssl=1 100w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/BATM-1200x800-1.jpg?resize=770%2C513&amp;ssl=1 770w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/BATM-1200x800-1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/BATM-1200x800-1.jpg?resize=500%2C333&amp;ssl=1 500w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/BATM-1200x800-1.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/BATM-1200x800-1.jpg?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/BATM-1200x800-1.jpg?resize=293%2C195&amp;ssl=1 293w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="108102" data-permalink="https://matridox.com/2021/12/27/the-batman-new-trailer-catwoman-riddler-penguin/batm-1200x800/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/BATM-1200x800-1.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BATM-1200&#215;800" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/BATM-1200x800-1.jpg?fit=1200%2C800&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/BATM-1200x800-1.jpg?fit=1200%2C800&amp;ssl=1" /></a>				<a href="https://www.youtube-nocookie.com/embed/8BBlFLcMiGA?autoplay=1&#038;rel=0&#038;showinfo=0&#038;modestbranding=1" class="tipi-all-c media-icon  media-tr icon-1 icon-base-1 icon-size-m" data-type="frame" data-format="video" data-title="" data-duration="2:39"data-pid="108094" data-target="hero-wrap" data-source="ext" data-src="https://www.youtube-nocookie.com/embed/8BBlFLcMiGA?autoplay=1&#038;rel=0&#038;showinfo=0&#038;modestbranding=1">				<i class="tipi-i-play_arrow" aria-hidden="true"></i><span class="icon-bg"></span></a>
			
										</div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2021/12/27/the-batman-new-trailer-catwoman-riddler-penguin/">Yup, The Batman looks absolutely insane</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-107995 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-movies-tv category-news category-reviews tag-marvel tag-mcu tag-movies tag-reviews tag-sony tag-spider-man-no-way-home" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="lets-review-api-wrap lr-font-h lr-cf lr-api-format-3 lr-api-has-icons font-1 zeen-review" style="background-color: #00ff9f;" data-api-score="5" data-api-100="100" data-api-format="3"><div class="lets-review-api-score-box"><div class="lets-review-final-score"><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><div class="score-overlay" style="width:0%; background-color: #00ff9f;"></div></div></div></div><a href="https://matridox.com/2021/12/19/spider-man-no-way-home-review/" class="mask-img"><img width="370" height="247" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/spider-man-no-way-home-1637228334.jpg?resize=370%2C247&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/spider-man-no-way-home-1637228334.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/spider-man-no-way-home-1637228334.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/spider-man-no-way-home-1637228334.jpg?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/spider-man-no-way-home-1637228334.jpg?resize=770%2C513&amp;ssl=1 770w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="108016" data-permalink="https://matridox.com/2021/12/19/spider-man-no-way-home-review/spider-man-no-way-home-1637228334/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/spider-man-no-way-home-1637228334.jpg?fit=2000%2C1054&amp;ssl=1" data-orig-size="2000,1054" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spider-man-no-way-home-1637228334" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/spider-man-no-way-home-1637228334.jpg?fit=2000%2C1054&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/spider-man-no-way-home-1637228334.jpg?fit=1200%2C632&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2021/12/19/spider-man-no-way-home-review/">Spider-Man: No Way Home is every fan&#8217;s dream come to life (Review)</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-107958" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-107958"><a href="https://matridox.com/category/culture/entertainment/movies-tv/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Movies &amp; TV" data-url="https://matridox.com/category/culture/entertainment/movies-tv/" data-subtitle="" data-count="135" data-tid="10260"  data-term="category">Movies &amp; TV</a></li>
	<li id="menu-item-107960" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-107960"><a href="https://matridox.com/category/culture/entertainment/gaming/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Gaming" data-url="https://matridox.com/category/culture/entertainment/gaming/" data-subtitle="" data-count="68" data-tid="1256"  data-term="category">Gaming</a></li>
	<li id="menu-item-107961" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-107961"><a href="https://matridox.com/category/culture/books/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Books" data-url="https://matridox.com/category/culture/books/" data-subtitle="" data-count="6" data-tid="178"  data-term="category">Books</a></li>
	<li id="menu-item-107959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor dropper drop-it menu-item-107959"><a href="https://matridox.com/category/culture/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Culture" data-url="https://matridox.com/category/culture/" data-subtitle="" data-count="74" data-tid="1098"  data-term="category">Culture</a></li>
</ul></div></div>
</li>
<li id="menu-item-107962" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-107962"><a href="https://matridox.com/category/science/" data-ppp="3" data-tid="173"  data-term="category">Science</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-107962" class="block-wrap-native block-wrap block-wrap-61 block-css-107962 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="107962" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Science</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="107962" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="107962" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-103271 post type-post status-publish format-standard has-post-thumbnail hentry category-apps-software category-daily category-featured category-news category-science tag-android tag-clubhouse tag-elon-musk tag-gboard tag-news tag-spacex tag-zoom" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://matridox.com/2021/05/10/elon-musk-snl-dogecoin-clubhouse-zoom-gboard/" class="mask-img"><img width="370" height="247" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/05/Screen_Shot_2021_05_08_at_8.59.18_PM.0.jpg?resize=370%2C247&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/05/Screen_Shot_2021_05_08_at_8.59.18_PM.0.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/05/Screen_Shot_2021_05_08_at_8.59.18_PM.0.jpg?resize=50%2C34&amp;ssl=1 50w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/05/Screen_Shot_2021_05_08_at_8.59.18_PM.0.jpg?zoom=2&amp;resize=370%2C247&amp;ssl=1 740w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/05/Screen_Shot_2021_05_08_at_8.59.18_PM.0.jpg?zoom=3&amp;resize=370%2C247&amp;ssl=1 1110w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="103272" data-permalink="https://matridox.com/2021/05/10/elon-musk-snl-dogecoin-clubhouse-zoom-gboard/screen_shot_2021_05_08_at_8-59-18_pm-0/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/05/Screen_Shot_2021_05_08_at_8.59.18_PM.0.jpg?fit=1200%2C825&amp;ssl=1" data-orig-size="1200,825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen_Shot_2021_05_08_at_8.59.18_PM.0" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/05/Screen_Shot_2021_05_08_at_8.59.18_PM.0.jpg?fit=1200%2C825&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/05/Screen_Shot_2021_05_08_at_8.59.18_PM.0.jpg?fit=1200%2C825&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2021/05/10/elon-musk-snl-dogecoin-clubhouse-zoom-gboard/">The Daily: Elon Musk, SNL host and Dogecoin meme satellite launcher</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-76184 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-science tag-news tag-science tag-ufo" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://matridox.com/2017/11/29/this-white-blob-in-a-nasa-video-could-be-a-ufo/" class="mask-img"><img width="370" height="247" src="https://i0.wp.com/matridox.com/wp-content/uploads/2017/11/screenshot-16.png?resize=370%2C247&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" loading="lazy" data-attachment-id="76183" data-permalink="https://matridox.com/screenshot-16-4/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2017/11/screenshot-16.png?fit=2240%2C1347&amp;ssl=1" data-orig-size="2240,1347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot (16)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2017/11/screenshot-16.png?fit=2000%2C1203&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2017/11/screenshot-16.png?fit=1200%2C722&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2017/11/29/this-white-blob-in-a-nasa-video-could-be-a-ufo/">This White Blob in a NASA Video Could Be a UFO</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-74125 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-science tag-aliens tag-mars tag-news tag-science" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://matridox.com/2017/10/28/this-picture-could-depict-an-alien-spacecraft-on-mars/" class="mask-img"><img width="370" height="247" src="https://i0.wp.com/matridox.com/wp-content/uploads/2017/10/screenshot-613.png?resize=370%2C247&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" loading="lazy" data-attachment-id="74141" data-permalink="https://matridox.com/2017/10/28/this-picture-could-depict-an-alien-spacecraft-on-mars/screenshot-613/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2017/10/screenshot-613.png?fit=2013%2C1438&amp;ssl=1" data-orig-size="2013,1438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot (613)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2017/10/screenshot-613.png?fit=2000%2C1429&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2017/10/screenshot-613.png?fit=1200%2C857&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2017/10/28/this-picture-could-depict-an-alien-spacecraft-on-mars/">This Picture Could Depict an Alien Spacecraft on Mars</a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-89434" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-89434"><a href="https://matridox.com/category/reviews/" data-ppp="3" data-tid="309"  data-term="category">Reviews</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-89434" class="block-wrap-native block-wrap block-wrap-61 block-css-89434 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="89434" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Reviews</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="89434" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="89434" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-108649 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-google category-news category-phones category-reviews tag-android-12 tag-google tag-news tag-phones tag-pixel-6-pro tag-reviews" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="lets-review-api-wrap lr-font-h lr-cf lr-api-format-2 font-1 zeen-review" style="background-color: #00ff9f;" data-api-score="8" data-api-100="80" data-api-format="2"><div class="lets-review-api-score-box"><div class="lets-review-final-score">8</div></div></div><a href="https://matridox.com/2022/01/31/google-pixel-6-pro-review-the-best-android-smartphone/" class="mask-img"><img width="370" height="247" src="https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/Google-Pixel-6-Pro-1.jpg?resize=370%2C247&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/Google-Pixel-6-Pro-1.jpg?w=3000&amp;ssl=1 3000w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/Google-Pixel-6-Pro-1.jpg?resize=2000%2C1333&amp;ssl=1 2000w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/Google-Pixel-6-Pro-1.jpg?resize=100%2C67&amp;ssl=1 100w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/Google-Pixel-6-Pro-1.jpg?resize=770%2C513&amp;ssl=1 770w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/Google-Pixel-6-Pro-1.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/Google-Pixel-6-Pro-1.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/Google-Pixel-6-Pro-1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/Google-Pixel-6-Pro-1.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/Google-Pixel-6-Pro-1.jpg?resize=500%2C333&amp;ssl=1 500w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/Google-Pixel-6-Pro-1.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/Google-Pixel-6-Pro-1.jpg?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/Google-Pixel-6-Pro-1.jpg?resize=293%2C195&amp;ssl=1 293w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/Google-Pixel-6-Pro-1.jpg?resize=1400%2C933&amp;ssl=1 1400w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/Google-Pixel-6-Pro-1.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="108889" data-permalink="https://matridox.com/2022/01/31/google-pixel-6-pro-review-the-best-android-smartphone/google-pixel-6-pro-1/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/Google-Pixel-6-Pro-1.jpg?fit=3000%2C2000&amp;ssl=1" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1643537999&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Google Pixel 6 Pro-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/Google-Pixel-6-Pro-1.jpg?fit=2000%2C1333&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/Google-Pixel-6-Pro-1.jpg?fit=1200%2C800&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2022/01/31/google-pixel-6-pro-review-the-best-android-smartphone/">Google Pixel 6 Pro review: The best Android smartphone?</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-107995 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-movies-tv category-news category-reviews tag-marvel tag-mcu tag-movies tag-reviews tag-sony tag-spider-man-no-way-home" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="lets-review-api-wrap lr-font-h lr-cf lr-api-format-3 lr-api-has-icons font-1 zeen-review" style="background-color: #00ff9f;" data-api-score="5" data-api-100="100" data-api-format="3"><div class="lets-review-api-score-box"><div class="lets-review-final-score"><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><div class="score-overlay" style="width:0%; background-color: #00ff9f;"></div></div></div></div><a href="https://matridox.com/2021/12/19/spider-man-no-way-home-review/" class="mask-img"><img width="370" height="247" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/spider-man-no-way-home-1637228334.jpg?resize=370%2C247&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/spider-man-no-way-home-1637228334.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/spider-man-no-way-home-1637228334.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/spider-man-no-way-home-1637228334.jpg?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/spider-man-no-way-home-1637228334.jpg?resize=770%2C513&amp;ssl=1 770w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="108016" data-permalink="https://matridox.com/2021/12/19/spider-man-no-way-home-review/spider-man-no-way-home-1637228334/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/spider-man-no-way-home-1637228334.jpg?fit=2000%2C1054&amp;ssl=1" data-orig-size="2000,1054" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spider-man-no-way-home-1637228334" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/spider-man-no-way-home-1637228334.jpg?fit=2000%2C1054&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/spider-man-no-way-home-1637228334.jpg?fit=1200%2C632&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2021/12/19/spider-man-no-way-home-review/">Spider-Man: No Way Home is every fan&#8217;s dream come to life (Review)</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base with-second-img tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-107010 post type-post status-publish format-standard has-post-thumbnail hentry category-apple category-featured category-news category-phones category-reviews tag-apple tag-ios-15 tag-iphone-13-pro tag-news tag-phones tag-reviews" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="lets-review-api-wrap lr-font-h lr-cf lr-api-format-2 font-1 zeen-review" style="background-color: #00ff9f;" data-api-score="9.3" data-api-100="93" data-api-format="2"><div class="lets-review-api-score-box"><div class="lets-review-final-score">9.3</div></div></div><a href="https://matridox.com/2021/11/02/apple-iphone-13-pro-review-camera-display-battery/" class="mask-img"><img width="370" height="247" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=370%2C247&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?w=3000&amp;ssl=1 3000w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=2000%2C1333&amp;ssl=1 2000w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=500%2C333&amp;ssl=1 500w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=770%2C513&amp;ssl=1 770w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=293%2C195&amp;ssl=1 293w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=1400%2C933&amp;ssl=1 1400w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=1320%2C880&amp;ssl=1 1320w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="107029" data-permalink="https://matridox.com/2021/11/02/apple-iphone-13-pro-review-camera-display-battery/iphone-13-pro-18/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?fit=3000%2C2000&amp;ssl=1" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1635758897&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;43&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iPhone 13 Pro-18" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?fit=2000%2C1333&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?fit=1200%2C800&amp;ssl=1" /><img width="370" height="247" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=370%2C247&#038;ssl=1"  srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?w=3000&amp;ssl=1 3000w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=2000%2C1333&amp;ssl=1 2000w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=500%2C333&amp;ssl=1 500w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=770%2C513&amp;ssl=1 770w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=293%2C195&amp;ssl=1 293w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=1400%2C933&amp;ssl=1 1400w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=1320%2C880&amp;ssl=1 1320w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 370px) 100vw, 370px" class="secondary-img attachment-zeen-585-585 size-zeen-585-585 wp-post-image" alt=""></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2021/11/02/apple-iphone-13-pro-review-camera-display-battery/">Apple iPhone 13 Pro review: a better iPhone</a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-97924" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-97924"><a href="https://matridox.com/contact-2/">Get in Touch</a></li>
<li id="menu-item-106542" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-106542"><a href="https://cottonbureau.com/people/matridox">Merch</a></li>
						<li class="menu-icon menu-icon-style-1 menu-icon-mode">	<a href="#" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</li><li class="menu-icon drop-search-wrap menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-type="search-drop"></a>
				<div class="drop-search search-form-wrap widget_search clearfix"><form method="get" class="search tipi-flex" action="https://matridox.com/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
</div></li>
				
	
						</ul>
				</div>
					</nav><!-- .main-navigation -->
	</div>
		<div class="background mask"></div></div>
</header><!-- .site-header -->			<div id="content" class="site-content clearfix">
			<div id="primary" class="content-area">

	<div class="post-wrap clearfix article-layout-skin-1 title-cut-bc hero-l sidebar-off align-pull align-fade-up align-fs align-fs-center post-109352 post type-post status-publish format-standard has-post-thumbnail hentry category-apps-software category-featured category-news category-social tag-china tag-news tag-security tag-social tag-tiktok tag-wiretapped">
		<div class="hero-wrap clearfix hero-23 cover-2 no-par"><div class="hero"><img width="2048" height="1365" src="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?fit=2048%2C1365&amp;ssl=1" class="flipboard-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=2000%2C1333&amp;ssl=1 2000w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=100%2C67&amp;ssl=1 100w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=770%2C513&amp;ssl=1 770w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=500%2C333&amp;ssl=1 500w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=293%2C195&amp;ssl=1 293w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?resize=1400%2C933&amp;ssl=1 1400w" sizes="(max-width: 2048px) 100vw, 2048px" data-attachment-id="109354" data-permalink="https://matridox.com/2022/02/18/tiktok-security-chinese-government-report-data/tiktok-header/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?fit=2048%2C1365&amp;ssl=1" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1645138798&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;39&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TikTok header" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?fit=2000%2C1333&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?fit=1200%2C800&amp;ssl=1" /></div><div class="meta-wrap hero-meta tipi-xl-typo elements-design-1 clearfix tipi-row"><div class="meta tipi-xs-12 tipi-m-8"><div class="byline byline-2 byline-cats-design-3"><span class="byline-part author-avatar flipboard-author with-name"><a href="https://matridox.com/author/maxbuondonno/" class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5af9eebffb3237b0f328c5a825fd335f?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5af9eebffb3237b0f328c5a825fd335f?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></a></span><span class="byline-part author"><a class="url fn n" href="https://matridox.com/author/maxbuondonno/">Max Buondonno</a></span><span class="byline-part separator separator-cats">&middot;</span><div class="byline-part cats"><a href="https://matridox.com/category/tech/apps-software/" style="border-bottom-color:#000000" class="cat cat-with-line">Apps &amp; Software</a><a href="https://matridox.com/category/news/featured/" style="border-bottom-color:#000000" class="cat cat-with-line">Featured</a><a href="https://matridox.com/category/news/" style="border-bottom-color:#000000" class="cat cat-with-line">News</a><a href="https://matridox.com/category/culture/social/" style="border-bottom-color:#000000" class="cat cat-with-line">Social</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2022-02-18T09:00:00-05:00">February 18, 2022</time></span></div><div class="title-wrap title-with-sub"><h1 class="entry-title title flipboard-title">TikTok: Friend or foe?</h1>	<p class="subtitle flipboard-subtitle font-3">Can the Chinese-owned social media app be trusted?</p>
	</div></div></div><!-- .meta-wrap --></div>		<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-36">
						<div class="tipi-cols clearfix sticky--wrap">
				<main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-col clearfix tipi-l-8">
		<article>
						<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap">
																										
<p class="has-drop-cap"><strong>Look, I’m gonna be honest</strong>: I’m not the biggest fan of TikTok. I get that it’s existentially grown in popularity over the past few years and it gets user attention unlike any other social media app, but the appeal of its content format is something I fail to grasp.</p>



<p>Enough people do grasp it, obviously, and the platform’s growth isn’t slowing down anytime soon. In September 2021, TikTok hit 1 billion monthly users after amassing 78.7 million registered users. Combined with its growing popularity in older demographics and expansion to more devices like TVs, there doesn’t seem to be anything that can stop TikTok in its tracks.</p>



<p>That is, unless security eventually becomes an indisputable roadblock for new signups.</p>



<p>Since TikTok (then called Musical.ly) was purchased by Chinese technology company ByteDance&nbsp;<a href="https://www.reuters.com/article/us-musical-ly-m-a-bytedance/chinas-bytedance-buying-lip-sync-app-musical-ly-for-up-to-1-billion-idUSKBN1DA0BN">in 2017</a>, the app has been under heavy scrutiny from law makers due to national security concerns. At the time, it was mainly public speculation, but evidently enough to get Washington’s attention.</p>



<p>In 2020, former President Donald Trump tried to ban the app from the United States, in line with&nbsp;<a href="https://www.bbc.com/news/technology-53225720">what India did</a>. The&nbsp;<a href="https://trumpwhitehouse.archives.gov/presidential-actions/executive-order-addressing-threat-posed-tiktok/">executive order</a>&nbsp;in which the ban would be enacted was eventually thrown out by President Joe Biden’s administration. However, the app remains under a microscope as Biden’s team actively discusses&nbsp;<a href="https://www.federalregister.gov/documents/2021/11/26/2021-25329/securing-the-information-and-communications-technology-and-services-supply-chain-connected-software">new regulations</a>&nbsp;for foreign-owned apps which, if put in place, would force TikTok to change key aspects of its operation in the name of public security.</p>



<p>Until recently, there’s been no real evidence that TikTok is, in fact, playing dirty. A new report from&nbsp;<em><a href="https://www.thewrap.com/tiktok-circumvent-privacy-protections-user-data/">TheWrap</a></em>&nbsp;claims to change that.</p>



<p>According to the report, two separate studies have concluded that TikTok actively circumvents the security regulations of Apple’s App Store and the Google Play Store in order to mine granular user and device data, all while remaining incredibly discrete.</p>



<figure class="wp-block-pullquote alignright"><blockquote><p>TikTok is essentially an elaborate web browser</p></blockquote></figure>



<p>The report cites researchers who were able to dig into how ByteDance could be getting away with this. Upon their examination, they found that TikTok is essentially an elaborate web browser. The main TikTok feed uses a JavaScript-based bridge to pull content from the app’s servers, eliminating the need for intricate system libraries to deliver content natively. This allows the app to slip through code audits from Apple or Google that look for malicious practices and make it much harder for developers or researchers to reverse engineer. Monitoring for future bad behavior is also apparently off the table.</p>



<p>This system also lets TikTok operate its feed however it wants to. The studies found that the app can change its behavior “as it pleases without users’ knowledge.” Since it’s strictly server-operated, the “For You” feed might not be for&nbsp;<em>you</em>&nbsp;at all &#8211; it could be videos TikTok&nbsp;<em>thinks</em>&nbsp;you’ll enjoy, but blended with videos it&nbsp;<em>wants</em>&nbsp;you to see.</p>



<p>Of course, TikTok is denying any sort of foul play here. The company told&nbsp;<em>TheWrap</em>&nbsp;that its app adheres to the information security standards and app store policies in the US, UK, India, Singapore, and Ireland. In addition, the company had the following to say on what kind of information it collects from its users.</p>



<blockquote class="wp-block-quote"><p>“The TikTok app is not unique in the amount of information it collects, compared to other mobile apps. In line with industry standards, we collect information that users choose to provide to us in order to improve the experience people have on our app. Also like our peers, we constantly update our app to keep up with evolving security challenges.”</p></blockquote>



<p>What TikTok refers to as “industry standards” is a unique ad tracking ID assigned to virtually every user of the internet. The ID allows companies to identify you and understand what you’re interested in. That’s how apps like Instagram can display ads for socks if you search for “socks” on Amazon. That ID is carried across the platforms you use to deliver targeted ads and further boost advertising sales for businesses like Facebook and Google.</p>



<p>TikTok uses the same ID to deliver relevant ads to your feed, but the app claims the buck stops there when it comes to tracking you and your data. What the company says isn’t true (and what it refuses to comment on) is the mining of extra data pertaining to your device, your personal information, and other details most users wouldn’t want social media apps peeping in on like IP addresses and direct messages sent to other users.</p>



<p>The two studies, conducted by “white hat” cybersecurity experts, were verified by five independent experts before&nbsp;<em>TheWrap</em>&nbsp;published its findings. Frank Lockerman, a cyber threat engineer at cybersecurity firm Conquest Cyber, was one of the experts who reviewed the studies and was vocal about his findings.</p>



<p>“These dynamic properties allow TikTok carte blanche access to your device within the scope of what the application can see,” said Lockerman. “The TikTok browser not only has access to convert from web to device, but it also has the ability to query things on the device itself.</p>



<p>“This has great significance to the security of the app, because the state of it cannot be determined by static analysis of the app alone.”</p>



<p>Another expert who reviewed the studies, Russ Jowell of&nbsp;<em>BestApp.com</em>, noted how secretive TikTok seems to be when it comes to how it operates. “It seems to me that ByteDance has gone to monumental lengths — possibly more than Facebook, Twitter and other social networks — to conceal the inner workings of their app.”</p>



<p>Despite so much mystery behind the inner workings of TikTok, it still remains a question on many users’ minds as to whether the app poses any serious threat. After all, apps like Facebook have been gathering enormous amounts of our personal data for years, and we’re all still cool with using them.</p>



<p>Where the most amount of distrust from users comes from is what each company does with our data. Facebook regularly sells it to advertisers which, while isn’t ideal, is a reality many have come to live with. And fortunately, it seems like an easy problem to have: if you don’t want your data traded between companies, Apple lets you disable ad tracking on a per-app bases in iOS, while Google provides a similar tool in Android. The features are so effective, in fact, that Apple’s implementation alone was <a href="https://www.macworld.com/article/611551/facebook-app-tracking-transparency-iphone-quarterly-results.html">enough for Facebook to lose $10 billion</a> in ad revenue.</p>



<figure class="wp-block-pullquote alignleft has-text-align-left"><blockquote><p>TikTok might be China&#8217;s way of delivering propaganda to Americans</p></blockquote></figure>



<p>TikTok’s practices with our data, however, are speculated to be totally different. Since its acquisition by ByteDance, TikTok has been reported as a vehicle for the Chinese government to spy on Americans by mining their device data and regularly tracking it, even going so far as to deliver propaganda to certain users to influence decision-making and promote censorship.&nbsp;<a href="https://www.cnbc.com/2021/06/25/tiktok-insiders-say-chinese-parent-bytedance-in-control.html">Former employees of TikTok</a>&nbsp;have claimed that that’s indeed happening, and there’s been no shortage of&nbsp;<a href="https://usa.kaspersky.com/resource-center/preemptive-safety/is-tiktok-safe">deep-dives into the types of personal data TikTok might have</a>&nbsp;driven by reports like that.</p>



<p>But by far the most jarring piece of evidence that users should feel weary about is the Chinese government’s stake in ByteDance. Back in August, WangTouZhongWen Technology, a fund created by the Chinese government,&nbsp;<a href="https://asia.nikkei.com/Business/Media-Entertainment/Chinese-government-builds-stake-in-unit-of-TikTok-owner-ByteDance">purchased</a>&nbsp;a one percent stake in ByteDance after the company was re-evaluated to 200 million yuan from 10 million yuan. The stake not only made&nbsp;<a href="https://www.washingtonpost.com/technology/2021/08/17/chinese-government-bytedance-tiktok/">national headlines</a>, but it raised serious red flags for users who were already concerned about their privacy.</p>



<p>As expected, TikTok refutes any influence the Chinese government has on its platform, and it denies ever giving the government US citizen’s data on&nbsp;<a href="https://www.tiktokus.info/faqs/">its FAQ page</a>. In addition,&nbsp;<a href="https://www.wsj.com/articles/tiktok-doesnt-pose-overt-threat-to-u-s-national-security-researchers-say-11616425626">other studies</a>&nbsp;have indicated that at least as of now, TikTok doesn’t pose a serious security risk.</p>



<p>And so, TikTok continues to see incredible amounts of growth. Through its popular short-form content format, the app is able to latch on to the attention span of even the most hyperactive, all while managing to remain as a place for trends to take off and creators to become break-out superstars.</p>



<p>I’m not trying to spread some conspiracy regarding TikTok’s involvement in everyday American culture, nor am I claiming that China is actively spying on Americans. What I am saying, however, is that&nbsp;<em>TheWrap</em>’s report sheds an important light on a serious issue facing TikTok: whether a lot of people use the app or not, it seems that it’ll always remain a controversial platform. And eventually, I can’t help but think it’ll no longer be a personal opinion to believe TikTok is a serious threat to both personal and national security &#8211; it’ll be fact.</p>



<p>Until then, I suppose I’ll go back to watching virtually every account I follow make a “hilarious” video showcasing traits of different people with Louis Prima’s “Angelina/Zooma Zooma” playing in the background.</p>



<hr class="wp-block-separator"/>



<p><em>From the </em><a href="https://matridox.com/wiretapped">Wiretapped</a><em> newsletter. <a href="http://www.wiretapped.co" target="_blank" rel="noreferrer noopener">Subscribe</a> to get columns like this every week in your inbox.</em></p>
<div class="pk-clearfix"></div>		<div class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-after-content pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="109352" data-share-url="https://matridox.com/2022/02/18/tiktok-security-chinese-government-report-data/" >

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
												<div class="pk-share-buttons-title pk-font-primary">Total</div>
							<div class="pk-share-buttons-count pk-font-heading">0</div>
							<div class="pk-share-buttons-label pk-font-secondary">Shares</div>
										</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://matridox.com/2022/02/18/tiktok-security-chinese-government-report-data/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Share</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&text=TikTok%3A%20Friend%20or%20foe%3F&via=matridoxdotcom&url=https://matridox.com/2022/02/18/tiktok-security-chinese-government-report-data/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Tweet</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://matridox.com/2022/02/18/tiktok-security-chinese-government-report-data/&media=https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/TikTok-header.jpg?fit=1200%2C800&ssl=1" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Pin it</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=TikTok%3A%20Friend%20or%20foe%3F&body=TikTok%3A%20Friend%20or%20foe%3F%20https://matridox.com/2022/02/18/tiktok-security-chinese-government-report-data/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Share</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
										</div><!-- .entry-content -->
							</div><!-- .entry-content -->
						<footer class="entry-footer">
				<div class="post-tags footer-block-links clearfix"><div class="title">Tags</div><div class="block-elements"><a href="https://matridox.com/tag/china/" rel="tag">China</a><a href="https://matridox.com/tag/news/" rel="tag">News</a><a href="https://matridox.com/tag/security/" rel="tag">Security</a><a href="https://matridox.com/tag/social/" rel="tag">Social</a><a href="https://matridox.com/tag/tiktok/" rel="tag">TikTok</a><a href="https://matridox.com/tag/wiretapped/" rel="tag">Wiretapped</a></div></div><div class="zeen-up-down zeen-effect tipi-vertical-c" data-pid="109352"><div class="thumbs tipi-all-c"><a class="zeen__up-down zeen__up tipi-vertical-c tipi-button" href="#" data-type="up"><i class="tipi-i-thumbs-up"></i><span class="updown-count">0</span></a><a class="zeen__up-down zeen__down tipi-vertical-c tipi-button" href="#" data-type="down"><i class="tipi-i-thumbs-down"></i><span class="updown-count">0</span></a></div></div><div class="user-page-box-1 user-box-skin-1 user-box-type-1 tipi-xs-12 user-page-box clearfix">		<div class="mask">
			<a href="https://matridox.com/author/maxbuondonno/">
				<img alt='' src='https://secure.gravatar.com/avatar/5af9eebffb3237b0f328c5a825fd335f?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5af9eebffb3237b0f328c5a825fd335f?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				<span class="overlay-arrow-r overlay-arrow"><i class="tipi-i-long-right"></i></span>
			</a>
		</div>
		<div class="meta">
			<div class="author-info-wrap">
				<div class="author-name font-1"><a href="https://matridox.com/author/maxbuondonno/">Max Buondonno</a>					<a href="http://www.matridox.com" target="_blank" rel="noopener nofollow" rel="noopener nofollow" class="author-icon author-ext-url tipi-tip tipi-tip-move" data-title="Website"><i class="tipi-i-external-link"></i></a>
				</div>
							</div>
			<div class="author-right-meta">
													<div class="author-bio body-color link-color-wrap">Founder of Matridox. I also founded and am CEO of MBEDDED Media, a new kind of media company. Lover of anything and everything involving technology. I enjoy coffee, music, and writing. I'm also really getting into traveling and photography. Legendary Scoop himself.</div>
								<div class="icons">
														</div>
			</div>
		</div>
	</div>
	<div class="related-posts-wrap clearfix"><div id="block-wrap-28990" class="block-wrap-native block-wrap block-wrap-29 block-css-28990 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box ppl-m-4 ppl-s-2 clearfix" data-id="28990" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-wrap-style block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Related</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="28990" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="28990" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-29 tipi-flex"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border loop-0 preview-classic preview__img-shape-s preview-29 img-color-hover-base img-color-hover-1 elements-design-1 post-109150 post type-post status-publish format-standard has-post-thumbnail hentry category-apple category-apps-software category-featured category-news tag-apple tag-apple-pay tag-ios-15 tag-iphone tag-news" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://matridox.com/2022/02/08/apple-announces-tap-to-pay-enabling-contactless-payments-on-your-iphone/" class="mask-img"><img width="293" height="293" src="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/Apple_Apple-Pay_Transaction.jpg?resize=293%2C293&amp;ssl=1" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image" alt="" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/Apple_Apple-Pay_Transaction.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/Apple_Apple-Pay_Transaction.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/Apple_Apple-Pay_Transaction.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/Apple_Apple-Pay_Transaction.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/Apple_Apple-Pay_Transaction.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/Apple_Apple-Pay_Transaction.jpg?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/Apple_Apple-Pay_Transaction.jpg?resize=390%2C390&amp;ssl=1 390w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/Apple_Apple-Pay_Transaction.jpg?resize=585%2C585&amp;ssl=1 585w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/Apple_Apple-Pay_Transaction.jpg?resize=900%2C900&amp;ssl=1 900w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="109160" data-permalink="https://matridox.com/2022/02/08/apple-announces-tap-to-pay-enabling-contactless-payments-on-your-iphone/apple_apple-pay_transaction/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/Apple_Apple-Pay_Transaction.jpg?fit=1960%2C1306&amp;ssl=1" data-orig-size="1960,1306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 2022 Dustin Aksland&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apple_Apple-Pay_Transaction" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/Apple_Apple-Pay_Transaction.jpg?fit=1960%2C1306&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/02/Apple_Apple-Pay_Transaction.jpg?fit=1200%2C800&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2022/02/08/apple-announces-tap-to-pay-enabling-contactless-payments-on-your-iphone/">Apple announces Tap to Pay, enabling contactless payments on your iPhone</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border loop-1 preview-classic preview__img-shape-s preview-29 img-color-hover-base img-color-hover-1 elements-design-1 post-108445 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-gadgets category-news tag-asus tag-ces-2022 tag-counterfake tag-dell tag-inwith tag-john-deere tag-lg tag-mercedes-benz tag-news tag-roborock tag-sony tag-withings" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://matridox.com/2022/01/08/presenting-the-matridox-best-of-ces-2022-awards/" class="mask-img"><img width="293" height="293" src="https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/My-project-4.png?resize=293%2C293&amp;ssl=1" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/My-project-4.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/My-project-4.png?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/My-project-4.png?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/My-project-4.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/My-project-4.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/My-project-4.png?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/My-project-4.png?resize=390%2C390&amp;ssl=1 390w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/My-project-4.png?resize=585%2C585&amp;ssl=1 585w, https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/My-project-4.png?resize=900%2C900&amp;ssl=1 900w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="108446" data-permalink="https://matridox.com/2022/01/08/presenting-the-matridox-best-of-ces-2022-awards/my-project-4/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/My-project-4.png?fit=2400%2C1600&amp;ssl=1" data-orig-size="2400,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="My project-4" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/My-project-4.png?fit=2000%2C1333&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2022/01/My-project-4.png?fit=1200%2C800&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2022/01/08/presenting-the-matridox-best-of-ces-2022-awards/">Presenting the Matridox Best of CES 2022 Awards</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border loop-2 preview-classic preview__img-shape-s preview-29 img-color-hover-base img-color-hover-1 elements-design-1 post-108082 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-microsoft category-news category-silicon-valley tag-ces-2022 tag-events tag-microsoft tag-news tag-silicon-valley" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://matridox.com/2021/12/24/ces-2022-pushes-on-in-las-vegas-as-microsoft-drops-in-person-presence/" class="mask-img"><img width="293" height="293" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CES-2019-logo-header-image.jpg?resize=293%2C293&amp;ssl=1" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CES-2019-logo-header-image.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CES-2019-logo-header-image.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CES-2019-logo-header-image.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CES-2019-logo-header-image.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CES-2019-logo-header-image.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CES-2019-logo-header-image.jpg?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CES-2019-logo-header-image.jpg?resize=390%2C390&amp;ssl=1 390w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CES-2019-logo-header-image.jpg?resize=585%2C585&amp;ssl=1 585w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CES-2019-logo-header-image.jpg?resize=900%2C900&amp;ssl=1 900w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="108092" data-permalink="https://matridox.com/2021/12/24/ces-2022-pushes-on-in-las-vegas-as-microsoft-drops-in-person-presence/ces-2019-logo-header-image/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CES-2019-logo-header-image.jpg?fit=3735%2C2801&amp;ssl=1" data-orig-size="3735,2801" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1546940664&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.44&quot;,&quot;iso&quot;:&quot;102&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CES 2019 logo header image" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CES-2019-logo-header-image.jpg?fit=2000%2C1500&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CES-2019-logo-header-image.jpg?fit=1200%2C900&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2021/12/24/ces-2022-pushes-on-in-las-vegas-as-microsoft-drops-in-person-presence/">CES 2022 pushes on in Las Vegas as Microsoft drops in-person presence</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border loop-3 preview-classic preview__img-shape-s preview-29 img-color-hover-base img-color-hover-1 elements-design-1 post-107403 post type-post status-publish format-standard has-post-thumbnail hentry category-apple category-cars category-featured category-news tag-apple tag-cars tag-news tag-newsletter tag-project-titan" style="--animation-order:3"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://matridox.com/2021/11/22/apple-car-project-titan-bloomberg-newsletter/" class="mask-img"><img width="293" height="293" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?resize=293%2C293&amp;ssl=1" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?resize=390%2C390&amp;ssl=1 390w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?resize=585%2C585&amp;ssl=1 585w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?zoom=3&amp;resize=293%2C293&amp;ssl=1 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="107426" data-permalink="https://matridox.com/2021/11/22/apple-car-project-titan-bloomberg-newsletter/apple-car-specs-suggested-jpg/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?fit=1400%2C700&amp;ssl=1" data-orig-size="1400,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apple-Car-specs-suggested.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?fit=1400%2C700&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?fit=1200%2C600&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2021/11/22/apple-car-project-titan-bloomberg-newsletter/">The Apple Car is coming&#8230; in 2025</a></h3></div></div></div></article></div></div></div></div></div><div class="comments__type-1"><div id="comments" class="comments-area">
		<p class="must-log-in">You must <a href="https://matridox.com/wp-login.php?redirect_to=https%3A%2F%2Fmatridox.com%2F2022%2F02%2F18%2Ftiktok-security-chinese-government-report-data%2F%23respond">log in</a> to post a comment.</p><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
</div>			</footer><!-- .entry-footer -->
					</article><!-- #post-x -->
	</main><!-- .site-main -->
				</div><!-- .tipi-cols -->
					</div><!-- .tipi-row -->
			</div><!-- .post-wrap -->
		
</div><!-- .content-area -->
		</div><!-- .site-content -->
				<footer id="colophon" class="site-footer site-footer-1 site-img-1 widget-area-borders-1 footer-fs  widget-title-default footer__mob__cols-1 clearfix">
			<div class="bg-area">
				<div class="bg-area-inner">
															<div class="footer-lower-area footer-area clearfix site-skin-2">
	<div class="tipi-row">
					<ul class="horizontal-menu font-3 menu-icons tipi-all-c">
		<li  class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/matridox" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/matridoxdotcom" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/matridoxdotcom" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tt"><a href="https://tiktok.com/@matridoxdotcom" data-title="TikTok" class="tipi-i-tiktok tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li>
				
	
		</ul>
					<nav id="footer-navigation" class="footer-navigation clearfix font-3">
			</nav><!-- .footer-navigation -->
					<div class="copyright font-1 copyright-l">2021 MBEDDED Media. All rights reserved.</div>
		</div>
</div>
					<div class="background mask"></div>				</div>
			</div>
		</footer><!-- .site-footer -->
				
	</div><!-- .site-inner -->

</div><!-- .site -->
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-2 site-img-1">
	<div class="bg-area">
		<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
		<div class="content-wrap">
			<div class="content">
												<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-1"><li class="nav menu-item menu-item-type-custom menu-item-object-custom menu-item-home dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-36478"><a href="https://matridox.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-101113"><a href="https://matridox.com/category/tech/">Tech</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-101114"><a href="https://matridox.com/category/tech/gadgets/phones/">Phones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-96132"><a href="https://matridox.com/category/tech/gadgets/tablets/">Tablets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-101115"><a href="https://matridox.com/category/tech/gadgets/laptops/">Laptops</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-96133"><a href="https://matridox.com/category/tech/gadgets/wearable-tech/">Wearable Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-101117"><a href="https://matridox.com/category/tech/gadgets/pc/">PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-96131"><a href="https://matridox.com/category/tech/gadgets/carriers/">Carriers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-101116"><a href="https://matridox.com/category/tech/gadgets/cars/">Cars</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-107957"><a href="https://matridox.com/category/culture/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-107958"><a href="https://matridox.com/category/culture/entertainment/movies-tv/">Movies &amp; TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-107960"><a href="https://matridox.com/category/culture/entertainment/gaming/">Gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-107961"><a href="https://matridox.com/category/culture/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor dropper standard-drop menu-item-107959"><a href="https://matridox.com/category/culture/">Culture</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-107962"><a href="https://matridox.com/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-89434"><a href="https://matridox.com/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-97924"><a href="https://matridox.com/contact-2/">Get in Touch</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-106542"><a href="https://cottonbureau.com/people/matridox">Merch</a></li>
</ul></nav>				<ul class="menu-icons horizontal-menu">
					<li  class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/matridox" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/matridoxdotcom" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/matridoxdotcom" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li>
				
	
					</ul>
			</div>
		</div>
		<div class="background mask"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive" data-fid="">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c tipi-row">
		<div class="content-search search-form-wrap content-block">
			<form method="get" class="search tipi-flex" action="https://matridox.com/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Press ESC to close				</span>
							</div>
					</div>

				<div class="content-lwa content-block site-img-1 site-skin-2">
					<div class="tipi-modal-bg bg-area">
							</div>
				</div>

		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<span id="light-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-light"></span>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202207'></script>
<span id="lr-check"></span>			<a href="#top" class="pk-scroll-to-top">
				<i class="pk-icon pk-icon-up"></i>
			</a>
					<div class="pk-mobile-share-overlay">
							</div>
				<div style="display:none">
			<div class="grofile-hash-map-5af9eebffb3237b0f328c5a825fd335f">
		</div>
		</div>
		<script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Matridox",
	"description": "Stay in Tech","url": "https://matridox.com/","datePublished": "2022-02-18T09:00:00-05:00","dateCreated": "2022-02-18T09:00:00-05:00","dateModified": "2022-02-18T08:12:41-05:00","sameAs": ["https://facebook.com/matridox","https://twitter.com/matridoxdotcom"],"potentialAction": {
	"@type": "SearchAction",
	"target": "https://matridox.com/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script>		<div id="fb-root"></div>
		<script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=305449883698649";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script>
	<style id='zeen-mm-style-inline-css'>
.main-menu-bar-color-3 .menu-main-menu .menu-item-36478.drop-it > a:before { border-bottom-color: #00dd9d;}.main-navigation .mm-color.menu-item-36478 .sub-menu { background: #00dd9d;}
.main-menu-bar-color-3 .menu-main-menu .menu-item-101113.drop-it > a:before { border-bottom-color: #00dd9d;}.main-navigation .mm-color.menu-item-101113 .sub-menu { background: #00dd9d;}
.main-menu-bar-color-3 .menu-main-menu .menu-item-107957.drop-it > a:before { border-bottom-color: #00dd9d;}.main-navigation .mm-color.menu-item-107957 .sub-menu { background: #00dd9d;}
.main-menu-bar-color-3 .menu-main-menu .menu-item-107962.drop-it > a:before { border-bottom-color: #00dd9d;}.main-navigation .mm-color.menu-item-107962 .sub-menu { background: #00dd9d;}
.main-menu-bar-color-3 .menu-main-menu .menu-item-89434.drop-it > a:before { border-bottom-color: #00dd9d;}.main-navigation .mm-color.menu-item-89434 .sub-menu { background: #00dd9d;}
.main-menu-bar-color-3 .menu-main-menu .menu-item-97924.drop-it > a:before { border-bottom-color: #00dd9d;}.main-navigation .mm-color.menu-item-97924 .sub-menu { background: #00dd9d;}
.main-menu-bar-color-3 .menu-main-menu .menu-item-106542.drop-it > a:before { border-bottom-color: #00dd9d;}.main-navigation .mm-color.menu-item-106542 .sub-menu { background: #00dd9d;}
</style>
<script id='canvas-justified-gallery-js-extra'>
var canvasJG = {"rtl":""};
</script>
<script id='canvas-slider-gallery-js-extra'>
var canvas_sg_flickity = {"page_info_sep":" of "};
</script>
<script id='powerkit-justified-gallery-js-extra'>
var powerkitJG = {"rtl":""};
</script>
<script id='powerkit-lightbox-js-extra'>
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};
</script>
<script type='text/javascript'  src='https://matridox.com/_static/??-eJytktFugzAMRX9okFXdJu1h2uM+YwpJSg0mTutkXf9+pkBVqNiouqcQ2zm+5voQMkM+Oh9VwFSCZ1W5GLSp1Sd4o4oEaFXYUiTfH3kDPq/44XD91Gj/peWgJpCXBKtCM5jMoWu6K5KpM41uL49SgZK7CN1HNYSoA0OBjsfwy8x9PaIuJuw2spgZiM+o7lukGW3dHYSRmlNoMaxKHGEDzmalRjHg2IFVtUtyyc/pjy57k/Fz7JHcq6IeL5uHyYqNFStodOkYSf6SvUkBI1i3n7TfSPMa4jEPdfkPuNE044o5MJ2KWVng2M43BDLtZdQINCcp0MHtRbtqyKZ2xycb2mlpkb2q4UE2LlyKv3ZwvsOckX82QSi3saDvC3Y5xH6xZwlnqvGMrfi9eVu9PK1f16vn9eMPOI7uYw=='></script>
<script id='powerkit-opt-in-forms-js-extra'>
var opt_in = {"ajax_url":"https:\/\/matridox.com\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
</script>
<script src='https://matridox.com/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=2.6.6' id='powerkit-opt-in-forms-js'></script>
<script async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js?ver=5.9' id='powerkit-pinterest-js'></script>
<script id='powerkit-pin-it-js-extra'>
var powerkit_pinit_localize = {"image_selectors":".entry-content img","exclude_selectors":".cnvs-block-row,.cnvs-block-section,.cnvs-block-posts .entry-thumbnail,.cnvs-post-thumbnail,.pk-block-author,.pk-featured-categories img,.pk-inline-posts-container img,.pk-instagram-image,.pk-subscribe-image,.wp-block-cover,.pk-block-posts","only_hover":"1"};
</script>
<script id='powerkit-slider-gallery-js-extra'>
var powerkit_sg_flickity = {"page_info_sep":" of "};
</script>
<script id='lets-live-blog-js-js-extra'>
var letsLiveBlogJs = {"root":"https:\/\/matridox.com\/wp-json\/","nonce":"9c04f8199c","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/matridox.com\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2022\/02\/18\/tiktok-security-chinese-government-report-data\/","data":{"pid":109352,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};
</script>
<script type='text/javascript'  src='https://matridox.com/_static/??-eJyNj1EKwjAMQC9kLGMq+CGeZeuymZm1pU0d3t5OHDjEUshHSF5ektmBtkbQiHIcBzJBOTujv5OoyXaRMRUoAR5DQmLLpNUYPhmsLCQGSPZj2M0FxqC9ZQaxKVzGuuGK5bfGI7RRxJqQk39zxXKmDj0MDTP6Z86+AUv10rSMYPuVzN3/w/5ZwigBmB7pV7aD6v273y3KPhottLw/kUnj1+lSnQ71ua6OdfUC76nOxQ=='></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202207' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript'  src='https://matridox.com/_static/??-eJyNy00KwjAQhuEL2URRpF2Ih9ALhGSY5mcyIZNQ6OktIrjN5tu837OVyXJukJsuqaPPogO0YmzUxK4nEL0VrLyyCnLa/u+2Ah1xB8jaiEA7oGgUU76jyOdx8bKVU3pXjwh1mAZRljl6GBaeDIIkNg6cKhHdsCTIfTKefuBJj8v9dl3m87zMH4UWeSU='></script>
<script id='zeen-functions-js-extra'>
var zeenJS = {"root":"https:\/\/matridox.com\/wp-json\/codetipi-zeen\/v1\/","nonce":"9c04f8199c","qry":{"page":0,"year":2022,"monthnum":2,"day":18,"name":"tiktok-security-chinese-government-report-data","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/matridox.com","wooStockFormat":false,"sDelay":5000,"galleryAutoplay":false,"subL":false,"lazy":false,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.075,"iplMob":true,"infUrlChange":false,"fbComs":false,"lightbox":false,"lightboxChoice":1,"archiveUrlChange":false,"stickyHeaderCustomize":false,"toolTipFont":3,"wooAjaxSinglebutton":1,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":true,"searchPpp":3,"polyfill":"https:\/\/matridox.com\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/matridox.com\/wp-content\/plugins","frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","outOfStock":"Out Of Stock","noMore":"No More Content","share":"Share","pin":"Pin","tweet":"Tweet"}};
</script>
<script src='https://matridox.com/wp-content/themes/zeen/assets/js/functions.min.js?ver=4.2.1' id='zeen-functions-js'></script>
<script id='zeen-functions-js-after'>
	var zeen_101113 = {
		id: 101113,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"318","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_107957 = {
		id: 107957,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"384","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_107962 = {
		id: 107962,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"173","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_89434 = {
		id: 89434,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"309","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_28990 = {
		id: 28990,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 29,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 4,
		args: {"post__not_in":[109352],"posts_per_page":4,"post_type":"post","orderby":"rand","tag":"china,news,security,social,tiktok,wiretapped","date_query":[{"inclusive":true,"column":"post_modified","after":"3 months ago"}]}	};
	
</script>
<script type='text/javascript'  src='https://matridox.com/wp-includes/js/comment-reply.min.js?m=1635803233'></script>
	<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://matridox.com/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);
	</script>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202207.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7-a.5',blog:'103712274',post:'109352',tz:'-5',srv:'matridox.com'} ]);
	_stq.push([ 'clickTrackerInit', '103712274', '109352' ]);
</script>
</body>
</html>