<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name="theme-color" content="#000000">
	<title>Apple releases iOS 15.2 with new Voice plan for Apple Music, macro mode toggle, more</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Sans:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://matridox.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="tYGboqgezCE0QURzoDgsKy7cztl3Hp1JePsNhzHRS0E" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Matridox &raquo; Feed" href="https://matridox.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Matridox &raquo; Comments Feed" href="https://matridox.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Matridox &raquo; Apple releases iOS 15.2 with new Voice plan for Apple Music, macro mode toggle, more Comments Feed" href="https://matridox.com/2021/12/13/apple-releases-ios-15-2-with-new-voice-plan-for-apple-music-macro-mode-toggle-more/feed/" />
			<link rel="preload" href="https://matridox.com/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin>
						<link rel="preload" href="https://matridox.com/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin>
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/matridox.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-c1458376dc5d8bc0631e35fed2c0132d' href='https://matridox.com/_static/??-eJytl+GO2yAMx19oLJpOurt9mPYsTuJQXwlGQJp1Tz8nTdr00lK6i1RVEP7+2SHGQO9UxTaijYUznSYbigrsAUIBIWCUXpiffJfmt36td9yj31NcWszP7tnoTrolel2UHZm6KA1Xe2Wo9OCPRYhHg/dMDRy5i0p7qq+FZCvT1RiKj1C0WBOgwXawXHacmKNXBjVUx+8t2YfWMrbsL21WocnrC6hh1bmi8eNoPc7HKdCE6TTpFbeOrQyEooRAlZq8hmmGwKCPp/YXSc6z9hjCJrCKjQEXqDS4DTBCuQ0oYBWJrdoh1GT1s8wp2UarT8jr3teQnvtLKx/lOFy+5+d2PuajC5EawlppMJJgxxNmgq1G88HBUC2L7Rb1eugLr6yCgErwt57dxfI0+zWFeFqban6WH8qkUA37FmI8Z9f/5tpdnhmi3ArmwIP24HabEQMOzMh+kwWrPUvx3KYoHfBBTGPB9ngg7Je71ykjwNHDYn9t27Cd/qHHwC2OtEV/E55H3RlJ7i1YgWUdpkjnzb3luhuqO3Rxx16V/KdwXWmoOu33Y1PNanVRZYPlc0pOqcBSWhPkhewJ9Cp1kx4+q59y5KnsZDGERy5mXTa8gQpL5n0KPGvyoQix81LcK4io2RMmA78hz3ZF1pDFaaNK+FjqnoCHONS1Nk2eRNnY9daYwGfvlCs3hvQu3l5SLWgr0MGN69wWxHO8syYbym6Yw3FhJL/gUpcNdyQCOZHGFPksysc+Sreeao3xyXQLlZcjr4osP5eiXwnz8TvwqKQ+RLbJ4K+E+fjrc1mKn3VMWzvgisBIgtl9OvyFLhsudwPZnbmZlUkPK3G+m56i5FoSfpJkI6dUg1IuABkpOeqSW7yhAw43Cf3kbfMDowM5i1+qxR7D7Wt33MmhKhR/Ee3qiHTLxR19DX6fE9GgndqD9Hf768fry/vP97fXt5d/quB29Q==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='zeen-style-inline-css'>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</style>
<link rel='stylesheet' id='screen-css-2ed264c5cb7409c27c0b13054c09cc0d' href='https://matridox.com/wp-content/plugins/powerkit/modules/basic-elements/public/css/public-powerkit-basic-elements.css?m=1635626779' type='text/css' media='screen' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='zeen-fonts-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Mono%3A700%2Citalic%2C400%7CNoto+Serif%3A400%2C700%7CIBM+Plex+Mono%3A500%2C700&#038;subset=latin&#038;display=swap' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://matridox.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='login-with-ajax-js-extra'>
var LWA = {"ajaxurl":"https:\/\/matridox.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript'  src='https://matridox.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/zeen/plugins/login-with-ajax/login-with-ajax.js?m=1638987673'></script>
<link rel="https://api.w.org/" href="https://matridox.com/wp-json/" /><link rel="alternate" type="application/json" href="https://matridox.com/wp-json/wp/v2/posts/107903" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://matridox.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://matridox.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://matridox.com/2021/12/13/apple-releases-ios-15-2-with-new-voice-plan-for-apple-music-macro-mode-toggle-more/" />
<link rel='shortlink' href='https://wp.me/p71aiC-s4n' />
<link rel="alternate" type="application/json+oembed" href="https://matridox.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmatridox.com%2F2021%2F12%2F13%2Fapple-releases-ios-15-2-with-new-voice-plan-for-apple-music-macro-mode-toggle-more%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://matridox.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmatridox.com%2F2021%2F12%2F13%2Fapple-releases-ios-15-2-with-new-voice-plan-for-apple-music-macro-mode-toggle-more%2F&#038;format=xml" />

<style type="text/css" media="all" id="canvas-blocks-dynamic-styles">

</style>
<meta name="generator" content="Site Kit by Google 1.47.0" /><script>
(function (d) {
  if (d.cookie.indexOf("scroll0=") < 0) {
    var head = d.getElementsByTagName('head').item(0);
    var script = d.createElement('script');
    script.setAttribute('type', 'text/javascript');
    script.setAttribute('async', '');
    script.setAttribute('data-ad-client', 'ca-pub-8363766157163348');
    script.setAttribute('src', 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js');
    head.appendChild(script);
  }
})(document);
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-104316970-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-104316970-1');
</script>

<script src="https://www.googleoptimize.com/optimize.js?id=GTM-MW2VQX8"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KGZGQCQ');</script>
<!-- End Google Tag Manager -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/e0b5c613639052792de14adeb/9336235d2288628b835446a74.js");</script>

<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: document.cookie.indexOf("scroll0=")


    // other configuration keys can go here
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js"></script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/e0b5c613639052792de14adeb/b05ebaa872ed762dd8fca3eb6.js");</script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="preload" type="font/woff2" as="font" href="https://matridox.com/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin="anonymous"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous"><link rel="preload" as="image" href="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?fit=770%2C433&#038;ssl=1" imagesrcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?w=1312&amp;ssl=1 1312w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?resize=100%2C56&amp;ssl=1 100w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?resize=770%2C433&amp;ssl=1 770w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?resize=293%2C165&amp;ssl=1 293w" imagesizes="(max-width: 770px) 100vw, 770px">	<meta property="og:title" content="Apple releases iOS 15.2 with new Voice plan for Apple Music, macro mode toggle, more">
	<meta property="og:description" content="iPadOS 15.2 is also rolling out with a similar feature set.
">
	<meta property="og:image" content="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?fit=1200%2C675&#038;ssl=1">
	<meta property="og:url" content="https://matridox.com/2021/12/13/apple-releases-ios-15-2-with-new-voice-plan-for-apple-music-macro-mode-toggle-more/">
	<meta name="twitter:card" content="summary_large_image">
	<meta property="og:site_name" content="Matridox">
	<meta property="og:type" content="website">
	
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="iPadOS 15.2 is also rolling out with a similar feature set." />

<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KGZGQCQ' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple releases iOS 15.2 with new Voice plan for Apple Music, macro mode toggle, more" />
<meta property="og:url" content="https://matridox.com/2021/12/13/apple-releases-ios-15-2-with-new-voice-plan-for-apple-music-macro-mode-toggle-more/" />
<meta property="og:description" content="iPadOS 15.2 is also rolling out with a similar feature set." />
<meta property="article:published_time" content="2021-12-13T18:57:13+00:00" />
<meta property="article:modified_time" content="2021-12-13T18:57:19+00:00" />
<meta property="og:site_name" content="Matridox" />
<meta property="og:image" content="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?fit=1200%2C675&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@matridoxdotcom" />
<meta name="twitter:site" content="@matridoxdotcom" />
<meta name="twitter:text:title" content="Apple releases iOS 15.2 with new Voice plan for Apple Music, macro mode toggle, more" />
<meta name="twitter:image" content="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/matridox.com/wp-content/uploads/2020/12/cropped-matridox-2019-parahex-copy-4.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/matridox.com/wp-content/uploads/2020/12/cropped-matridox-2019-parahex-copy-4.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/matridox.com/wp-content/uploads/2020/12/cropped-matridox-2019-parahex-copy-4.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/matridox.com/wp-content/uploads/2020/12/cropped-matridox-2019-parahex-copy-4.png?fit=270%2C270&#038;ssl=1" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-121124471-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
<style id="kirki-inline-styles"></style></head>
<body class="post-template-default single single-post postid-107903 single-format-standard wp-custom-logo headings-f1 body-f2 sub-f3 quotes-f1 by-f3 wh-f1 footer--reveal block-titles-big block-titles-mid-1 mob-menu-on-tab grids-spacing-0 skin-light footer-widgets-text-white site-mob-menu-a-1 site-mob-menu-1 mm-submenu-1 main-menu-logo-1 body-header-style-52 body-header-style-50s body-hero-s byline-font-2">
			<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGZGQCQ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGZGQCQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-8363766157163348">
</amp-auto-ads>	<div id="page" class="site">
		<div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-1 site-mob-menu-1 sticky-menu-mob sticky-menu-2 sticky-menu site-skin-2 site-img-1"><div class="bg-area header-padding tipi-row tipi-vertical-c">
	<ul class="menu-left icons-wrap tipi-vertical-c">
				<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Search" data-type="search"></a></li>
				
	
			
				
	
		</ul>
	<div class="logo-main-wrap logo-mob-wrap">
		<div class="logo logo-mobile"><a href="https://matridox.com" data-pin-nopin="true"><span class="logo-img"><img src="https://matridox.com/wp-content/uploads/2021/11/Matridox-2022-text-1000-x-250-px.png" loading="lazy" alt="" srcset="https://matridox.com/wp-content/uploads/2021/11/Matridox-2022-text-1000-x-250-px.png 2x" width="1000" height="250"></span></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		<li class="menu-icon menu-icon-style-1 menu-icon-mode">	<a href="#" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</li>
				
	
			
				
	
			
				
			<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
	
		</ul>
	<div class="background mask"></div></div>
</header><!-- .site-mob-header -->		<div class="site-inner">
			<header id="masthead" class="site-header-block site-header clearfix site-header-52 header-width-1 header-skin-1 site-img-1 mm-ani-0 mm-skin-2 main-menu-skin-1 main-menu-width-1 logo-only-when-stuck" data-pt-diff="0" data-pb-diff="0"><div class="bg-area">
	<div class="logo-main-wrap clearfix tipi-row header-padding">
		<nav id="site-navigation" class="main-navigation main-navigation-4 tipi-flex tipi-vertical-c tipi-xs-0">
			<div class="logo logo-main"><a href="https://matridox.com" data-pin-nopin="true"><span class="logo-img"><img src="https://matridox.com/wp-content/uploads/2021/12/Matridox-2022-text-1000-x-250-px-2.png" loading="lazy" alt="" srcset="https://matridox.com/wp-content/uploads/2021/12/Matridox-2022-text-1000-x-250-px-2.png 2x" data-base-src="https://matridox.com/wp-content/uploads/2021/12/Matridox-2022-text-1000-x-250-px-2.png" data-alt-src="https://matridox.com/wp-content/uploads/2021/12/Matridox-2022-text-1000-x-250-px-3.png" data-base-srcset="https://matridox.com/wp-content/uploads/2021/12/Matridox-2022-text-1000-x-250-px-2.png 2x" data-alt-srcset="https://matridox.com/wp-content/uploads/2021/12/Matridox-2022-text-1000-x-250-px-3.png 2x" width="1000" height="250"></span></a></div>							<div class="tipi-row tipi-flex-right">
					<ul id="menu-main-menu" class="horizontal-menu font-3">
						<li id="menu-item-36478" class="nav menu-item menu-item-type-custom menu-item-object-custom menu-item-home dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-36478"><a href="https://matridox.com">Home</a></li>
<li id="menu-item-101113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-101113"><a href="https://matridox.com/category/tech/" data-ppp="3" data-tid="318"  data-term="category">Stories</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-101113" class="block-wrap-native block-wrap block-wrap-61 block-css-101113 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="101113" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Stories</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="101113" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="101113" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-107911 post type-post status-publish format-standard has-post-thumbnail hentry category-apple category-apps-software category-featured category-news tag-apple tag-mac tag-macos-monterey tag-news tag-software tag-updates" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://matridox.com/2021/12/13/apple-releases-macos-monterey-12-1-with-shareplay-charging-fixes-more/" class="mask-img"><img width="370" height="247" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?resize=370%2C247&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?resize=770%2C513&amp;ssl=1 770w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="107916" data-permalink="https://matridox.com/2021/12/13/apple-releases-macos-monterey-12-1-with-shareplay-charging-fixes-more/screen-shot-2021-12-13-at-6-12-41-pm/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?fit=3261%2C1733&amp;ssl=1" data-orig-size="3261,1733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2021-12-13 at 6.12.41 PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?fit=2000%2C1063&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?fit=1200%2C638&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2021/12/13/apple-releases-macos-monterey-12-1-with-shareplay-charging-fixes-more/">Apple releases macOS Monterey 12.1 with SharePlay, charging fixes, more</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-107903 post type-post status-publish format-standard has-post-thumbnail hentry category-apple category-apps-software category-featured category-news tag-apple tag-apple-music tag-ios-15 tag-ipados-15 tag-news tag-software tag-updates" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://matridox.com/2021/12/13/apple-releases-ios-15-2-with-new-voice-plan-for-apple-music-macro-mode-toggle-more/" class="mask-img"><img width="370" height="247" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?resize=370%2C247&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?resize=770%2C513&amp;ssl=1 770w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?zoom=3&amp;resize=370%2C247&amp;ssl=1 1110w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="107908" data-permalink="https://matridox.com/2021/12/13/apple-releases-ios-15-2-with-new-voice-plan-for-apple-music-macro-mode-toggle-more/apple_homepod-mini_apple-music-voice_airpods-3rd-gen_10182021-jpg-landing-big_2x/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?fit=1312%2C738&amp;ssl=1" data-orig-size="1312,738" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?fit=1312%2C738&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?fit=1200%2C675&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2021/12/13/apple-releases-ios-15-2-with-new-voice-plan-for-apple-music-macro-mode-toggle-more/">Apple releases iOS 15.2 with new Voice plan for Apple Music, macro mode toggle, more</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-107883 post type-post status-publish format-standard has-post-thumbnail hentry category-apps-software category-featured category-news tag-adobe tag-apps tag-creative-cloud tag-news tag-updates" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://matridox.com/2021/12/13/adobe-rebrands-spark-editing-app-to-creative-cloud-express/" class="mask-img"><img width="370" height="247" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CC_Express_Templates.jpg?resize=370%2C247&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CC_Express_Templates.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CC_Express_Templates.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CC_Express_Templates.jpg?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CC_Express_Templates.jpg?resize=770%2C513&amp;ssl=1 770w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="107889" data-permalink="https://matridox.com/2021/12/13/adobe-rebrands-spark-editing-app-to-creative-cloud-express/cc_express_templates/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CC_Express_Templates.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CC_Express_Templates" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CC_Express_Templates.jpg?fit=1920%2C1080&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CC_Express_Templates.jpg?fit=1200%2C675&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2021/12/13/adobe-rebrands-spark-editing-app-to-creative-cloud-express/">Adobe rebrands Spark editing app to Creative Cloud Express</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-101114" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-101114"><a href="https://matridox.com/category/tech/gadgets/phones/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Phones" data-url="https://matridox.com/category/tech/gadgets/phones/" data-subtitle="" data-count="1879" data-tid="596"  data-term="category">Phones</a></li>
	<li id="menu-item-96132" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-96132"><a href="https://matridox.com/category/tech/gadgets/tablets/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Tablets" data-url="https://matridox.com/category/tech/gadgets/tablets/" data-subtitle="" data-count="150" data-tid="270794"  data-term="category">Tablets</a></li>
	<li id="menu-item-101115" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-101115"><a href="https://matridox.com/category/tech/gadgets/laptops/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Laptops" data-url="https://matridox.com/category/tech/gadgets/laptops/" data-subtitle="" data-count="194" data-tid="4303"  data-term="category">Laptops</a></li>
	<li id="menu-item-96133" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-96133"><a href="https://matridox.com/category/tech/gadgets/wearable-tech/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Wearable Tech" data-url="https://matridox.com/category/tech/gadgets/wearable-tech/" data-subtitle="" data-count="146" data-tid="562635"  data-term="category">Wearable Tech</a></li>
	<li id="menu-item-101117" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-101117"><a href="https://matridox.com/category/tech/gadgets/pc/" class="block-more block-mm-changer block-mm-init block-changer" data-title="PC" data-url="https://matridox.com/category/tech/gadgets/pc/" data-subtitle="" data-count="60" data-tid="2607"  data-term="category">PC</a></li>
	<li id="menu-item-96131" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-96131"><a href="https://matridox.com/category/tech/gadgets/carriers/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Carriers" data-url="https://matridox.com/category/tech/gadgets/carriers/" data-subtitle="" data-count="165" data-tid="17361"  data-term="category">Carriers</a></li>
	<li id="menu-item-101116" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-101116"><a href="https://matridox.com/category/tech/gadgets/cars/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cars" data-url="https://matridox.com/category/tech/gadgets/cars/" data-subtitle="" data-count="58" data-tid="635783005"  data-term="category">Cars</a></li>
</ul></div></div>
</li>
<li id="menu-item-104730" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-104730"><a href="https://wiretapped.substack.com/">Newsletters</a></li>
<li id="menu-item-89434" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-89434"><a href="https://matridox.com/category/reviews/" data-ppp="3" data-tid="309"  data-term="category">Reviews</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-89434" class="block-wrap-native block-wrap block-wrap-61 block-css-89434 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="89434" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Reviews</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="89434" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="89434" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base with-second-img tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-107010 post type-post status-publish format-standard has-post-thumbnail hentry category-apple category-featured category-news category-phones category-reviews tag-apple tag-ios-15 tag-iphone-13-pro tag-news tag-phones tag-reviews" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="lets-review-api-wrap lr-font-h lr-cf lr-api-format-2 font-1 zeen-review" style="background-color: #00ff9f;" data-api-score="9.3" data-api-100="93" data-api-format="2"><div class="lets-review-api-score-box"><div class="lets-review-final-score">9.3</div></div></div><a href="https://matridox.com/2021/11/02/apple-iphone-13-pro-review-camera-display-battery/" class="mask-img"><img width="370" height="247" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=370%2C247&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?w=3000&amp;ssl=1 3000w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=2000%2C1333&amp;ssl=1 2000w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=500%2C333&amp;ssl=1 500w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=770%2C513&amp;ssl=1 770w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=293%2C195&amp;ssl=1 293w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=1400%2C933&amp;ssl=1 1400w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=1320%2C880&amp;ssl=1 1320w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="107029" data-permalink="https://matridox.com/2021/11/02/apple-iphone-13-pro-review-camera-display-battery/iphone-13-pro-18/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?fit=3000%2C2000&amp;ssl=1" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1635758897&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;43&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iPhone 13 Pro-18" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?fit=2000%2C1333&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-18.jpg?fit=1200%2C800&amp;ssl=1" /><img width="370" height="247" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=370%2C247&#038;ssl=1"  srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?w=3000&amp;ssl=1 3000w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=2000%2C1333&amp;ssl=1 2000w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=500%2C333&amp;ssl=1 500w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=770%2C513&amp;ssl=1 770w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=293%2C195&amp;ssl=1 293w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=1400%2C933&amp;ssl=1 1400w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=1320%2C880&amp;ssl=1 1320w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/iPhone-13-Pro-17.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 370px) 100vw, 370px" class="secondary-img attachment-zeen-585-585 size-zeen-585-585 wp-post-image" alt=""></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2021/11/02/apple-iphone-13-pro-review-camera-display-battery/">Apple iPhone 13 Pro review: a better iPhone</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-106283 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-headphones category-news category-reviews tag-android tag-galaxy-buds-2 tag-headphones tag-news tag-samsung" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="lets-review-api-wrap lr-font-h lr-cf lr-api-format-2 font-1 zeen-review" style="background-color: #00ff9f;" data-api-score="7.7" data-api-100="77" data-api-format="2"><div class="lets-review-api-score-box"><div class="lets-review-final-score">7.7</div></div></div><a href="https://matridox.com/2021/10/03/samsung-galaxy-buds-2-review-anc-transparency-battery-sound/" class="mask-img"><img width="317" height="211" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?resize=317%2C211&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?w=5148&amp;ssl=1 5148w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?resize=2000%2C1333&amp;ssl=1 2000w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?resize=50%2C33&amp;ssl=1 50w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?resize=500%2C333&amp;ssl=1 500w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?resize=317%2C211&amp;ssl=1 317w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?resize=717%2C478&amp;ssl=1 717w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?resize=1102%2C734&amp;ssl=1 1102w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?resize=240%2C160&amp;ssl=1 240w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?resize=1347%2C898&amp;ssl=1 1347w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?w=2400&amp;ssl=1 2400w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?w=3600&amp;ssl=1 3600w" sizes="(max-width: 317px) 100vw, 317px" data-attachment-id="106350" data-permalink="https://matridox.com/2021/10/03/samsung-galaxy-buds-2-review-anc-transparency-battery-sound/20211002_171720760_ios/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?fit=5148%2C3432&amp;ssl=1" data-orig-size="5148,3432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1633180640&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20211002_171720760_iOS" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?fit=2000%2C1333&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/20211002_171720760_iOS.jpg?fit=1200%2C800&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2021/10/03/samsung-galaxy-buds-2-review-anc-transparency-battery-sound/">Samsung Galaxy Buds 2 review: a great pair of Android earbuds</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-106172 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news category-phones category-reviews tag-android-11 tag-foldables tag-galaxy-z-flip-3 tag-news tag-one-ui tag-phones tag-reviews tag-samsung" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="lets-review-api-wrap lr-font-h lr-cf lr-api-format-2 font-1 zeen-review" style="background-color: #00ff9f;" data-api-score="7.5" data-api-100="75" data-api-format="2"><div class="lets-review-api-score-box"><div class="lets-review-final-score">7.5</div></div></div><a href="https://matridox.com/2021/09/23/samsung-galaxy-z-flip-3-review-display-camera-battery-software/" class="mask-img"><img width="370" height="247" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/09/20210919_133010650_iOS.jpg?resize=370%2C247&amp;ssl=1" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/09/20210919_133010650_iOS.jpg?w=4680&amp;ssl=1 4680w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/09/20210919_133010650_iOS.jpg?resize=2000%2C1333&amp;ssl=1 2000w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/09/20210919_133010650_iOS.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/09/20210919_133010650_iOS.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/09/20210919_133010650_iOS.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/09/20210919_133010650_iOS.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/09/20210919_133010650_iOS.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/09/20210919_133010650_iOS.jpg?resize=50%2C33&amp;ssl=1 50w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/09/20210919_133010650_iOS.jpg?resize=380%2C253&amp;ssl=1 380w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/09/20210919_133010650_iOS.jpg?resize=800%2C533&amp;ssl=1 800w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/09/20210919_133010650_iOS.jpg?resize=1160%2C773&amp;ssl=1 1160w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/09/20210919_133010650_iOS.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/09/20210919_133010650_iOS.jpg?w=2400&amp;ssl=1 2400w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/09/20210919_133010650_iOS.jpg?w=3600&amp;ssl=1 3600w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="106182" data-permalink="https://matridox.com/2021/09/23/samsung-galaxy-z-flip-3-review-display-camera-battery-software/20210919_133010650_ios/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/09/20210919_133010650_iOS.jpg?fit=4680%2C3120&amp;ssl=1" data-orig-size="4680,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632043810&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210919_133010650_iOS" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/09/20210919_133010650_iOS.jpg?fit=2000%2C1333&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/09/20210919_133010650_iOS.jpg?fit=1200%2C800&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2021/09/23/samsung-galaxy-z-flip-3-review-display-camera-battery-software/">Samsung Galaxy Z Flip 3 review: The normal flip phone</a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-97924" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-97924"><a href="https://matridox.com/contact-2/">Get in Touch</a></li>
<li id="menu-item-106542" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-106542"><a href="https://cottonbureau.com/people/matridox">Merch</a></li>
						<li class="menu-icon menu-icon-style-1 menu-icon-mode">	<a href="#" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</li><li class="menu-icon drop-search-wrap menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-type="search-drop"></a>
				<div class="drop-search search-form-wrap widget_search clearfix"><form method="get" class="search tipi-flex" action="https://matridox.com/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
</div></li>
				
	
						</ul>
				</div>
					</nav><!-- .main-navigation -->
	</div>
		<div class="background mask"></div></div>
</header><!-- .site-header -->			<div id="content" class="site-content clearfix">
			<div id="primary" class="content-area">

	<div class="post-wrap clearfix article-layout-skin-1 title-beneath hero-s sidebar-on sidebar-right post-107903 post type-post status-publish format-standard has-post-thumbnail hentry category-apple category-apps-software category-featured category-news tag-apple tag-apple-music tag-ios-15 tag-ipados-15 tag-news tag-software tag-updates">
				<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-1">
						<div class="tipi-cols clearfix sticky--wrap">
				<main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-col clearfix tipi-l-8">
		<article>
			<div class="hero-wrap clearfix hero-1 no-par"><div class="hero"><img width="770" height="433" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?fit=770%2C433&amp;ssl=1" class="flipboard-image wp-post-image" alt="" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?w=1312&amp;ssl=1 1312w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?resize=100%2C56&amp;ssl=1 100w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?resize=770%2C433&amp;ssl=1 770w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?resize=293%2C165&amp;ssl=1 293w" sizes="(max-width: 770px) 100vw, 770px" data-attachment-id="107908" data-permalink="https://matridox.com/2021/12/13/apple-releases-ios-15-2-with-new-voice-plan-for-apple-music-macro-mode-toggle-more/apple_homepod-mini_apple-music-voice_airpods-3rd-gen_10182021-jpg-landing-big_2x/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?fit=1312%2C738&amp;ssl=1" data-orig-size="1312,738" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?fit=1312%2C738&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?fit=1200%2C675&amp;ssl=1" /></div></div><div class="meta-wrap hero-meta tipi-s-typo elements-design-1 clearfix"><div class="meta"><div class="byline byline-2 byline-cats-design-3"><span class="byline-part author-avatar flipboard-author with-name"><a href="https://matridox.com/author/maxbuondonno/" class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5af9eebffb3237b0f328c5a825fd335f?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5af9eebffb3237b0f328c5a825fd335f?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></a></span><span class="byline-part author"><a class="url fn n" href="https://matridox.com/author/maxbuondonno/">Max Buondonno</a></span><span class="byline-part separator separator-cats">&middot;</span><div class="byline-part cats"><a href="https://matridox.com/category/tech/apple/" style="border-bottom-color:#000000" class="cat cat-with-line">Apple</a><a href="https://matridox.com/category/tech/apps-software/" style="border-bottom-color:#000000" class="cat cat-with-line">Apps &amp; Software</a><a href="https://matridox.com/category/news/featured/" style="border-bottom-color:#000000" class="cat cat-with-line">Featured</a><a href="https://matridox.com/category/news/" style="border-bottom-color:#000000" class="cat cat-with-line">News</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-12-13T13:57:13-05:00">December 13, 2021</time></span></div><div class="title-wrap title-with-sub"><h1 class="entry-title title flipboard-title">Apple releases iOS 15.2 with new Voice plan for Apple Music, macro mode toggle, more</h1>	<p class="subtitle flipboard-subtitle font-3">iPadOS 15.2 is also rolling out with a similar feature set.</p>
	</div></div></div><!-- .meta-wrap -->			<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap">
																										
<p>Apple has released iOS 15.2, a new update for iPhone owners that adds a few new features and fixes a bunch of bugs. Coinciding with the rollout is the release of iPadOS 15.2 which shares a lot of similarities.</p>



<p>iOS 15.2 includes Apple’s new Voice plan which is targeted at folks who might not want to pay the full $9.99/month it costs to get traditional Apple Music. With the Voice plan, the price is cut in half and grants you access to all the music available on the service – so long as it’s found in a playlist. Much like cheap plans from competitors, the Voice plan is only compatible with playlists and won’t let you manually select a specific song to listen to. Luckily, Apple’s added hundreds more playlists to the service’s catalog that match certain moods and scenes.</p>



<p>The update also includes a macro mode toggle to iPhone 13 Pro devices following the ability to disable auto-macro mode in&nbsp;<a href="https://matridox.com/2021/10/26/apples-ios-15-1-is-here-and-its-kind-of-a-big-deal/">iOS 15.1</a>. Apple is also introducing the App Privacy Report to show you which apps use what data, Digital Legacy so you can set a Legacy Contact in case you pass away, a new Store tab in the Apple TV app for buying and renting content, and numerous bug fixes and improvements.</p>



<p>You can update your iPhone or iPad by going to Settings &gt; General &gt; Software update.</p>
<div class="pk-clearfix"></div>		<div class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-after-content pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="107903" data-share-url="https://matridox.com/2021/12/13/apple-releases-ios-15-2-with-new-voice-plan-for-apple-music-macro-mode-toggle-more/" >

							<div class="pk-share-buttons-total">
												<div class="pk-share-buttons-title pk-font-primary">Total</div>
							<div class="pk-share-buttons-count pk-font-heading">13</div>
							<div class="pk-share-buttons-label pk-font-secondary">Shares</div>
										</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-item-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://matridox.com/2021/12/13/apple-releases-ios-15-2-with-new-voice-plan-for-apple-music-macro-mode-toggle-more/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Share</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">13</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&text=Apple%20releases%20iOS%2015.2%20with%20new%20Voice%20plan%20for%20Apple%20Music%2C%20macro%20mode%20toggle%2C%20more&via=matridoxdotcom&url=https://matridox.com/2021/12/13/apple-releases-ios-15-2-with-new-voice-plan-for-apple-music-macro-mode-toggle-more/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Tweet</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://matridox.com/2021/12/13/apple-releases-ios-15-2-with-new-voice-plan-for-apple-music-macro-mode-toggle-more/&media=https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Apple_HomePod-mini_Apple-Music-Voice_AirPods-3rd-gen_10182021.jpg.landing-big_2x.jpg?fit=1200%2C675&ssl=1" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Pin it</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=Apple%20releases%20iOS%2015.2%20with%20new%20Voice%20plan%20for%20Apple%20Music%2C%20macro%20mode%20toggle%2C%20more&body=Apple%20releases%20iOS%2015.2%20with%20new%20Voice%20plan%20for%20Apple%20Music%2C%20macro%20mode%20toggle%2C%20more%20https://matridox.com/2021/12/13/apple-releases-ios-15-2-with-new-voice-plan-for-apple-music-macro-mode-toggle-more/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Share</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
										</div><!-- .entry-content -->
							</div><!-- .entry-content -->
						<footer class="entry-footer">
				<div class="post-tags footer-block-links clearfix"><div class="title">Tags</div><div class="block-elements"><a href="https://matridox.com/tag/apple/" rel="tag">Apple</a><a href="https://matridox.com/tag/apple-music/" rel="tag">Apple Music</a><a href="https://matridox.com/tag/ios-15/" rel="tag">iOS 15</a><a href="https://matridox.com/tag/ipados-15/" rel="tag">iPadOS 15</a><a href="https://matridox.com/tag/news/" rel="tag">News</a><a href="https://matridox.com/tag/software/" rel="tag">Software</a><a href="https://matridox.com/tag/updates/" rel="tag">Updates</a></div></div><div class="zeen-up-down zeen-effect tipi-vertical-c" data-pid="107903"><div class="thumbs tipi-all-c"><a class="zeen__up-down zeen__up tipi-vertical-c tipi-button" href="#" data-type="up"><i class="tipi-i-thumbs-up"></i><span class="updown-count">0</span></a><a class="zeen__up-down zeen__down tipi-vertical-c tipi-button" href="#" data-type="down"><i class="tipi-i-thumbs-down"></i><span class="updown-count">0</span></a></div></div><div class="user-page-box-1 user-box-skin-1 user-box-type-1 tipi-xs-12 user-page-box clearfix">		<div class="mask">
			<a href="https://matridox.com/author/maxbuondonno/">
				<img alt='' src='https://secure.gravatar.com/avatar/5af9eebffb3237b0f328c5a825fd335f?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5af9eebffb3237b0f328c5a825fd335f?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				<span class="overlay-arrow-r overlay-arrow"><i class="tipi-i-long-right"></i></span>
			</a>
		</div>
		<div class="meta">
			<div class="author-info-wrap">
				<div class="author-name font-1"><a href="https://matridox.com/author/maxbuondonno/">Max Buondonno</a>					<a href="http://www.matridox.com" target="_blank" rel="noopener nofollow" rel="noopener nofollow" class="author-icon author-ext-url tipi-tip tipi-tip-move" data-title="Website"><i class="tipi-i-external-link"></i></a>
				</div>
							</div>
			<div class="author-right-meta">
													<div class="author-bio body-color link-color-wrap">Founder of Matridox. I also founded and am CEO of MBEDDED Media, a new kind of media company. Lover of anything and everything involving technology. I enjoy coffee, music, and writing. I'm also really getting into traveling and photography. Legendary Scoop himself.</div>
								<div class="icons">
														</div>
			</div>
		</div>
	</div>
	<div class="related-posts-wrap clearfix"><div id="block-wrap-57672" class="block-wrap-native block-wrap block-wrap-29 block-css-57672 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box ppl-m-4 ppl-s-2 clearfix" data-id="57672" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-wrap-style block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Related</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="57672" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="57672" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-29 tipi-flex"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border loop-0 preview-classic preview__img-shape-s preview-29 img-color-hover-base img-color-hover-1 elements-design-1 post-106742 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-google category-news category-phones tag-google tag-news tag-phones tag-pixel-6 tag-pixel-6-pro" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://matridox.com/2021/10/19/google-pixel-6-pro-announced-camera-battery-impressions/" class="mask-img"><img width="240" height="240" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/039SY7nTq2WZYv0X0lYEDmy-7..1634662268.png?resize=240%2C240&amp;ssl=1" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image" alt="" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/039SY7nTq2WZYv0X0lYEDmy-7..1634662268.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/039SY7nTq2WZYv0X0lYEDmy-7..1634662268.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/039SY7nTq2WZYv0X0lYEDmy-7..1634662268.png?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/039SY7nTq2WZYv0X0lYEDmy-7..1634662268.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/039SY7nTq2WZYv0X0lYEDmy-7..1634662268.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/039SY7nTq2WZYv0X0lYEDmy-7..1634662268.png?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/039SY7nTq2WZYv0X0lYEDmy-7..1634662268.png?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/039SY7nTq2WZYv0X0lYEDmy-7..1634662268.png?resize=337%2C337&amp;ssl=1 337w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/039SY7nTq2WZYv0X0lYEDmy-7..1634662268.png?resize=532%2C532&amp;ssl=1 532w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/039SY7nTq2WZYv0X0lYEDmy-7..1634662268.png?resize=847%2C847&amp;ssl=1 847w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/039SY7nTq2WZYv0X0lYEDmy-7..1634662268.png?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/039SY7nTq2WZYv0X0lYEDmy-7..1634662268.png?zoom=2&amp;resize=240%2C240&amp;ssl=1 480w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/039SY7nTq2WZYv0X0lYEDmy-7..1634662268.png?zoom=3&amp;resize=240%2C240&amp;ssl=1 720w" sizes="(max-width: 240px) 100vw, 240px" data-attachment-id="106784" data-permalink="https://matridox.com/2021/10/19/google-pixel-6-pro-announced-camera-battery-impressions/039sy7ntq2wzyv0x0lyedmy-7-1634662268/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/039SY7nTq2WZYv0X0lYEDmy-7..1634662268.png?fit=1790%2C1007&amp;ssl=1" data-orig-size="1790,1007" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="039SY7nTq2WZYv0X0lYEDmy-7..1634662268" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/039SY7nTq2WZYv0X0lYEDmy-7..1634662268.png?fit=1790%2C1007&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/10/039SY7nTq2WZYv0X0lYEDmy-7..1634662268.png?fit=1200%2C675&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2021/10/19/google-pixel-6-pro-announced-camera-battery-impressions/">It’s about time Google made the Pixel 6 and 6 Pro</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border loop-1 preview-classic preview__img-shape-s preview-29 img-color-hover-base img-color-hover-1 elements-design-1 post-107670 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-google category-news category-rumors category-wearable-tech tag-google tag-news tag-pixel-watch tag-rumors tag-smartwatches" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://matridox.com/2021/12/02/googles-first-pixel-watch-might-finally-arrive-in-2022-according-to-new-reports/" class="mask-img"><img width="293" height="293" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Galaxy-Watch-4-Classic-Announced.jpg?resize=293%2C293&amp;ssl=1" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image" alt="" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Galaxy-Watch-4-Classic-Announced.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Galaxy-Watch-4-Classic-Announced.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Galaxy-Watch-4-Classic-Announced.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Galaxy-Watch-4-Classic-Announced.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Galaxy-Watch-4-Classic-Announced.jpg?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Galaxy-Watch-4-Classic-Announced.jpg?resize=390%2C390&amp;ssl=1 390w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Galaxy-Watch-4-Classic-Announced.jpg?resize=585%2C585&amp;ssl=1 585w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Galaxy-Watch-4-Classic-Announced.jpg?resize=770%2C767&amp;ssl=1 770w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Galaxy-Watch-4-Classic-Announced.jpg?zoom=3&amp;resize=293%2C293&amp;ssl=1 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="107679" data-permalink="https://matridox.com/2021/12/02/googles-first-pixel-watch-might-finally-arrive-in-2022-according-to-new-reports/galaxy-watch-4-classic-announced/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Galaxy-Watch-4-Classic-Announced.jpg?fit=1476%2C767&amp;ssl=1" data-orig-size="1476,767" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ali Salman Zia&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1628709682&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Galaxy-Watch-4-Classic-Announced" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Galaxy-Watch-4-Classic-Announced.jpg?fit=1476%2C767&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Galaxy-Watch-4-Classic-Announced.jpg?fit=1200%2C624&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2021/12/02/googles-first-pixel-watch-might-finally-arrive-in-2022-according-to-new-reports/">Google&#8217;s first Pixel Watch might finally arrive in 2022, according to new reports</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border loop-2 preview-classic preview__img-shape-s preview-29 img-color-hover-base img-color-hover-1 elements-design-1 post-107619 post type-post status-publish format-standard has-post-thumbnail hentry category-headphones category-news tag-headphones tag-news tag-nothing" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://matridox.com/2021/12/01/the-nothing-ear-1-earbuds-are-getting-a-translucent-black-finish-on-december-13th/" class="mask-img"><img width="293" height="293" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/ear1_smoke_still_G_F_001.jpg?resize=293%2C293&amp;ssl=1" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image" alt="" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/ear1_smoke_still_G_F_001.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/ear1_smoke_still_G_F_001.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/ear1_smoke_still_G_F_001.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/ear1_smoke_still_G_F_001.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/ear1_smoke_still_G_F_001.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/ear1_smoke_still_G_F_001.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/ear1_smoke_still_G_F_001.jpg?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/ear1_smoke_still_G_F_001.jpg?resize=390%2C390&amp;ssl=1 390w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/ear1_smoke_still_G_F_001.jpg?resize=585%2C585&amp;ssl=1 585w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/ear1_smoke_still_G_F_001.jpg?resize=900%2C900&amp;ssl=1 900w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="107626" data-permalink="https://matridox.com/2021/12/01/the-nothing-ear-1-earbuds-are-getting-a-translucent-black-finish-on-december-13th/ear1_smoke_still_g_f_001/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/ear1_smoke_still_G_F_001.jpg?fit=6124%2C4082&amp;ssl=1" data-orig-size="6124,4082" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ear1_smoke_still_G_F_001" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/ear1_smoke_still_G_F_001.jpg?fit=2000%2C1333&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/ear1_smoke_still_G_F_001.jpg?fit=1200%2C800&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2021/12/01/the-nothing-ear-1-earbuds-are-getting-a-translucent-black-finish-on-december-13th/">The Nothing Ear (1) earbuds are getting a translucent black finish on December 13th</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border loop-3 preview-classic preview__img-shape-s preview-29 img-color-hover-base img-color-hover-1 elements-design-1 post-107403 post type-post status-publish format-standard has-post-thumbnail hentry category-apple category-cars category-featured category-news tag-apple tag-cars tag-news tag-newsletter tag-project-titan" style="--animation-order:3"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://matridox.com/2021/11/22/apple-car-project-titan-bloomberg-newsletter/" class="mask-img"><img width="293" height="293" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?resize=293%2C293&amp;ssl=1" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image" alt="" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?resize=390%2C390&amp;ssl=1 390w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?resize=585%2C585&amp;ssl=1 585w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?zoom=3&amp;resize=293%2C293&amp;ssl=1 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="107426" data-permalink="https://matridox.com/2021/11/22/apple-car-project-titan-bloomberg-newsletter/apple-car-specs-suggested-jpg/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?fit=1400%2C700&amp;ssl=1" data-orig-size="1400,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apple-Car-specs-suggested.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?fit=1400%2C700&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/11/Apple-Car-specs-suggested.jpg.png?fit=1200%2C600&amp;ssl=1" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://matridox.com/2021/11/22/apple-car-project-titan-bloomberg-newsletter/">The Apple Car is coming&#8230; in 2025</a></h3></div></div></div></article></div></div></div></div></div>	<div class="next-prev-posts clearfix next-prev__design-1">
		<div class="prev-block prev-next-block clearfix">				<div class="mask">
					<a href="https://matridox.com/2021/12/13/adobe-rebrands-spark-editing-app-to-creative-cloud-express/">
						<i class="tipi-i-long-left"></i>
						<img width="100" height="56" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CC_Express_Templates.jpg?fit=100%2C56&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CC_Express_Templates.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CC_Express_Templates.jpg?resize=100%2C56&amp;ssl=1 100w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CC_Express_Templates.jpg?resize=770%2C433&amp;ssl=1 770w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CC_Express_Templates.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CC_Express_Templates.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CC_Express_Templates.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CC_Express_Templates.jpg?resize=293%2C165&amp;ssl=1 293w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CC_Express_Templates.jpg?resize=1400%2C788&amp;ssl=1 1400w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="107889" data-permalink="https://matridox.com/2021/12/13/adobe-rebrands-spark-editing-app-to-creative-cloud-express/cc_express_templates/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CC_Express_Templates.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CC_Express_Templates" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CC_Express_Templates.jpg?fit=1920%2C1080&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/CC_Express_Templates.jpg?fit=1200%2C675&amp;ssl=1" />					</a>
				</div>
							<div class="meta">
					<a href="https://matridox.com/2021/12/13/adobe-rebrands-spark-editing-app-to-creative-cloud-express/" class="previous-title title">
						<span>Previous</span>
						Adobe rebrands Spark editing app to Creative Cloud Express					</a>
				</div>
			</div>
				<div class="next-block prev-next-block clearfix">				<div class="mask">
					<i class="tipi-i-long-right"></i>
					<a href="https://matridox.com/2021/12/13/apple-releases-macos-monterey-12-1-with-shareplay-charging-fixes-more/">
						<img width="100" height="53" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?fit=100%2C53&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?w=3261&amp;ssl=1 3261w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?resize=2000%2C1063&amp;ssl=1 2000w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?resize=100%2C53&amp;ssl=1 100w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?resize=770%2C409&amp;ssl=1 770w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?resize=1536%2C816&amp;ssl=1 1536w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?resize=2048%2C1088&amp;ssl=1 2048w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?resize=1200%2C638&amp;ssl=1 1200w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?resize=500%2C266&amp;ssl=1 500w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?resize=293%2C156&amp;ssl=1 293w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?resize=1400%2C744&amp;ssl=1 1400w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?w=2400&amp;ssl=1 2400w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="107916" data-permalink="https://matridox.com/2021/12/13/apple-releases-macos-monterey-12-1-with-shareplay-charging-fixes-more/screen-shot-2021-12-13-at-6-12-41-pm/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?fit=3261%2C1733&amp;ssl=1" data-orig-size="3261,1733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2021-12-13 at 6.12.41 PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?fit=2000%2C1063&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-6.12.41-PM-e1639437219212.png?fit=1200%2C638&amp;ssl=1" />					</a>
				</div>
							<div class="meta">
					<a href="https://matridox.com/2021/12/13/apple-releases-macos-monterey-12-1-with-shareplay-charging-fixes-more/" class="next-title title">
						<span>Next</span>
						Apple releases macOS Monterey 12.1 with SharePlay, charging fixes, more					</a>
				</div>
			</div>
			</div>
<div class="comments__type-1"><div id="comments" class="comments-area">
		<p class="must-log-in">You must <a href="https://matridox.com/wp-login.php?redirect_to=https%3A%2F%2Fmatridox.com%2F2021%2F12%2F13%2Fapple-releases-ios-15-2-with-new-voice-plan-for-apple-music-macro-mode-toggle-more%2F%23respond">log in</a> to post a comment.</p><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
</div>			</footer><!-- .entry-footer -->
					</article><!-- #post-x -->
	</main><!-- .site-main -->
	
<div class="block clearfix sidebar-wrap sb-wrap-skin-1 sticky-sb-on tipi-xs-12 tipi-l-4 tipi-col sb-with-border tipi-xs-0">
		<aside class="sidebar widget-area bg-area site-img-1 sb-skin-1 widgets-title-skin-4 widgets-skin-4">
		<div class="background"></div>
		<div id="media_image-86" class="sidebar-widget zeen-widget clearfix widget_media_image"><h3 class="widget-title title">Subscribe to Wiretapped, a weekly column from the author of Matridox.</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="1014" height="681" src="https://i0.wp.com/matridox.com/wp-content/uploads/2021/01/wiretapped-page-header.png?fit=1014%2C681&amp;ssl=1" class="image wp-image-100633  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/matridox.com/wp-content/uploads/2021/01/wiretapped-page-header.png?w=1014&amp;ssl=1 1014w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/01/wiretapped-page-header.png?resize=768%2C516&amp;ssl=1 768w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/01/wiretapped-page-header.png?resize=50%2C34&amp;ssl=1 50w, https://i0.wp.com/matridox.com/wp-content/uploads/2021/01/wiretapped-page-header.png?resize=335%2C225&amp;ssl=1 335w" sizes="(max-width: 1014px) 100vw, 1014px" data-attachment-id="100633" data-permalink="https://matridox.com/wiretapped/wiretapped-page-header/" data-orig-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/01/wiretapped-page-header.png?fit=1014%2C681&amp;ssl=1" data-orig-size="1014,681" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wiretapped page header" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/01/wiretapped-page-header.png?fit=1014%2C681&amp;ssl=1" data-large-file="https://i0.wp.com/matridox.com/wp-content/uploads/2021/01/wiretapped-page-header.png?fit=1014%2C681&amp;ssl=1" /></div><div id="powerkit_widget_author-5" class="sidebar-widget zeen-widget clearfix powerkit_widget_author">		<div class="widget-body">
			<div class="pk-widget-author">
				
				<div class="pk-widget-author-container">
					<h3 class="widget-title title">Author</h3>
					
					<h5 class="pk-author-title">
						<a href="https://matridox.com/author/maxbuondonno/" rel="author">
							Max Buondonno						</a>
					</h5>

											<div class="pk-author-avatar">
							<a href="https://matridox.com/author/maxbuondonno/" rel="author">
								<img alt='' src='https://secure.gravatar.com/avatar/5af9eebffb3237b0f328c5a825fd335f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5af9eebffb3237b0f328c5a825fd335f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />							</a>
						</div>
					
					<div class="pk-author-data">
													<div class="author-description pk-color-secondary">
								Founder of Matridox. I also founded and am CEO of MBEDDED Media, a new kind of media&hellip;							</div>
									<div class="pk-author-social-links pk-social-links-wrap pk-social-links-template-default">
			<div class="pk-social-links-items">
										<div class="pk-social-links-item pk-social-links-website">
							<a href="http://www.matridox.com" class="pk-social-links-link" target="_blank" rel="nofollow">
								<i class="pk-icon pk-icon-website"></i>
															</a>
						</div>
								</div>
		</div>
		
											</div>
				</div>
			</div>
		</div>
	</div>	</aside><!-- .sidebar -->
</div>
			</div><!-- .tipi-cols -->
					</div><!-- .tipi-row -->
			</div><!-- .post-wrap -->
		
</div><!-- .content-area -->
		</div><!-- .site-content -->
				<footer id="colophon" class="site-footer site-footer-1 site-img-1 widget-area-borders-1 footer-fs  widget-title-default footer__mob__cols-1 clearfix">
			<div class="bg-area">
								<div class="bg-area-inner">
										<div class="footer-lower-area footer-area clearfix site-skin-2">
	<div class="tipi-row">
					<ul class="horizontal-menu font-3 menu-icons tipi-all-c">
		<li  class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/matridox" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/matridoxdotcom" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/matridoxdotcom" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tt"><a href="https://tiktok.com/@matridoxdotcom" data-title="TikTok" class="tipi-i-tiktok tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li>
				
	
		</ul>
					<nav id="footer-navigation" class="footer-navigation clearfix font-3">
			</nav><!-- .footer-navigation -->
					<div class="copyright font-1 copyright-l">2021 MBEDDED Media. All rights reserved.</div>
		</div>
</div>
					<div class="background mask"></div>				</div>
			</div>
		</footer><!-- .site-footer -->
				
	</div><!-- .site-inner -->

</div><!-- .site -->
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-2 site-img-1">
	<div class="bg-area">
		<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
		<div class="content-wrap">
			<div class="content">
												<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-1"><li class="nav menu-item menu-item-type-custom menu-item-object-custom menu-item-home dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-36478"><a href="https://matridox.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-101113"><a href="https://matridox.com/category/tech/">Stories</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-101114"><a href="https://matridox.com/category/tech/gadgets/phones/">Phones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-96132"><a href="https://matridox.com/category/tech/gadgets/tablets/">Tablets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-101115"><a href="https://matridox.com/category/tech/gadgets/laptops/">Laptops</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-96133"><a href="https://matridox.com/category/tech/gadgets/wearable-tech/">Wearable Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-101117"><a href="https://matridox.com/category/tech/gadgets/pc/">PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-96131"><a href="https://matridox.com/category/tech/gadgets/carriers/">Carriers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-101116"><a href="https://matridox.com/category/tech/gadgets/cars/">Cars</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-104730"><a href="https://wiretapped.substack.com/">Newsletters</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-89434"><a href="https://matridox.com/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-97924"><a href="https://matridox.com/contact-2/">Get in Touch</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-106542"><a href="https://cottonbureau.com/people/matridox">Merch</a></li>
</ul></nav>				<ul class="menu-icons horizontal-menu">
					<li  class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/matridox" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/matridoxdotcom" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/matridoxdotcom" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li>
				
	
					</ul>
			</div>
		</div>
		<div class="background mask"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive" data-fid="">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c tipi-row">
		<div class="content-search search-form-wrap content-block">
			<form method="get" class="search tipi-flex" action="https://matridox.com/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Press ESC to close				</span>
							</div>
					</div>

				<div class="content-lwa content-block site-img-1 site-skin-2">
					<div class="tipi-modal-bg bg-area">
							</div>
				</div>

		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<span id="light-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-light"></span>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202150'></script>
<span id="lr-check"></span>			<a href="#top" class="pk-scroll-to-top">
				<i class="pk-icon pk-icon-up"></i>
			</a>
					<div class="pk-mobile-share-overlay">
							</div>
				<div style="display:none">
	<div class="grofile-hash-map-5af9eebffb3237b0f328c5a825fd335f">
	</div>
	</div>
<script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Matridox",
	"description": "Stay in Tech","url": "https://matridox.com/","datePublished": "2021-12-13T13:57:13-05:00","dateCreated": "2021-12-13T13:57:13-05:00","dateModified": "2021-12-13T13:57:19-05:00","sameAs": ["https://facebook.com/matridox","https://twitter.com/matridoxdotcom"],"potentialAction": {
	"@type": "SearchAction",
	"target": "https://matridox.com/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script>		<div id="fb-root"></div>
		<script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=305449883698649";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script>
	<style id='zeen-mm-style-inline-css'>
.main-navigation .mm-color.menu-item-36478 .sub-menu { background: #111;}
.main-navigation .mm-color.menu-item-101113 .sub-menu { background: #111;}
.main-navigation .mm-color.menu-item-104730 .sub-menu { background: #111;}
.main-navigation .mm-color.menu-item-89434 .sub-menu { background: #111;}
.main-navigation .mm-color.menu-item-97924 .sub-menu { background: #111;}
.main-navigation .mm-color.menu-item-106542 .sub-menu { background: #111;}
</style>
<script id='canvas-justified-gallery-js-extra'>
var canvasJG = {"rtl":""};
</script>
<script id='canvas-slider-gallery-js-extra'>
var canvas_sg_flickity = {"page_info_sep":" of "};
</script>
<script id='powerkit-justified-gallery-js-extra'>
var powerkitJG = {"rtl":""};
</script>
<script id='powerkit-lightbox-js-extra'>
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};
</script>
<script type='text/javascript'  src='https://matridox.com/_static/??-eJytkt1ugzAMhV9okP1IVXcx7XKPMYUkpQYTpzhZ17efKbQqVGxU3VWI7Xw+5ngfMkM+Oh9VwFSCZ1W5GLSp1Sd4o4oEaFXYUiQ/HHkDPq/4YX/91Gj/peWgJpCXBKtCM5jMoWv6K5KpM42ulUepQMldhO6jGkLUgaFAx2P4Zea+HlEXE3YXWcwMxGdU/y3SjLbuDsJIzTG0GFYljrABZ7NSoxhw6MGq2iW55Of0R5+9yfg59kjuVdGAl83DZMXGihU0unSMJH/J3qSAEaxrJ+030ryGeMhDXf4DbjTNuGIOTMdiVhY4dvOdApn2MmoEmpMUaO9a0a4asqnb8cmG9lo65KDq9CAbFy7FXzs432HOyD+bIJTbWND3BXvYPrHdC7JrElL4xaolzKneU4kg35u3p9XLev26en5c/wCbc/MY'></script>
<script id='powerkit-opt-in-forms-js-extra'>
var opt_in = {"ajax_url":"https:\/\/matridox.com\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
</script>
<script src='https://matridox.com/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=2.5.8.1' id='powerkit-opt-in-forms-js'></script>
<script async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js?ver=5.8.2' id='powerkit-pinterest-js'></script>
<script id='powerkit-pin-it-js-extra'>
var powerkit_pinit_localize = {"image_selectors":".entry-content img","exclude_selectors":".cnvs-block-row,.cnvs-block-section,.cnvs-block-posts .entry-thumbnail,.cnvs-post-thumbnail,.pk-block-author,.pk-featured-categories img,.pk-inline-posts-container img,.pk-instagram-image,.pk-subscribe-image,.wp-block-cover,.pk-block-posts","only_hover":"1"};
</script>
<script id='powerkit-slider-gallery-js-extra'>
var powerkit_sg_flickity = {"page_info_sep":" of "};
</script>
<script id='lets-live-blog-js-js-extra'>
var letsLiveBlogJs = {"root":"https:\/\/matridox.com\/wp-json\/","nonce":"2481776776","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/matridox.com\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2021\/12\/13\/apple-releases-ios-15-2-with-new-voice-plan-for-apple-music-macro-mode-toggle-more\/","data":{"pid":107903,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};
</script>
<script type='text/javascript'  src='https://matridox.com/_static/??-eJyNj1EKwjAMQC9kLCpu+CGeZeuyGc3a0qYOb28nDhxiKeQjJC8vyeRAWyNoRDmOA5mgnJ3Q30nUaLvImAqUAI8hIbFl0uoWPhksLCQGSLa3sJkKjEF7ywxiU7iMdcUVy6+NR2ijiDUhJ//miuVMHXoYGmb0z5x9BZbqpWkZwfYLmbv/h/2zhFECMD3Sr2wH1ft3v5uVfTRaaH5/JJPGL+N5Vx2O1b6q69ML78LO1Q=='></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202150' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript'  src='https://matridox.com/_static/??-eJyNy0EKwyAQheELNUoJJOmi9BDtBUSHicZxxFGEnr6hFLp18zb/+3qeLKcKqeocG/okOkDNxh6a2LUIonvGwjurIJf+f9cd6IxvgKSNCNQTikYx+TuKfBoXT1s4xlfxiFCGaRBlmQ8Pw8KTQZDIxoFT+UA3LAlSm4ynH3jQ/brM221bl3X+AIU+eSc='></script>
<script id='zeen-functions-js-extra'>
var zeenJS = {"root":"https:\/\/matridox.com\/wp-json\/codetipi-zeen\/v1\/","nonce":"2481776776","qry":{"page":0,"year":2021,"monthnum":12,"day":13,"name":"apple-releases-ios-15-2-with-new-voice-plan-for-apple-music-macro-mode-toggle-more","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/matridox.com","wooStockFormat":false,"sDelay":5000,"galleryAutoplay":false,"subL":false,"lazy":false,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.075,"iplMob":true,"infUrlChange":false,"fbComs":false,"lightbox":false,"lightboxChoice":1,"archiveUrlChange":false,"stickyHeaderCustomize":false,"toolTipFont":3,"wooAjaxSinglebutton":1,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":true,"searchPpp":3,"polyfill":"https:\/\/matridox.com\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/matridox.com\/wp-content\/plugins","frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","outOfStock":"Out Of Stock","noMore":"No More Content","share":"Share","pin":"Pin","tweet":"Tweet"}};
</script>
<script src='https://matridox.com/wp-content/themes/zeen/assets/js/functions.min.js?ver=4.1.0' id='zeen-functions-js'></script>
<script id='zeen-functions-js-after'>
	var zeen_101113 = {
		id: 101113,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"318","post_type":{"post":"post"},"posts_per_page":3,"ignore_sticky_posts":1}	};
	
	var zeen_89434 = {
		id: 89434,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"309","post_type":{"post":"post"},"posts_per_page":3,"ignore_sticky_posts":1}	};
	
	var zeen_57672 = {
		id: 57672,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 29,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 4,
		args: {"post__not_in":[107903],"posts_per_page":4,"post_type":"post","orderby":"rand","tag":"apple,apple-music,ios-15,ipados-15,news,software,updates","date_query":[{"inclusive":true,"column":"post_modified","after":"3 months ago"}]}	};
	
</script>
<script type='text/javascript'  src='https://matridox.com/_static/??wp-includes/js/comment-reply.min.js,wp-includes/js/wp-embed.min.js?m=1616089703'></script>
	<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://matridox.com/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);
	</script>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5-a.1',blog:'103712274',post:'107903',tz:'-5',srv:'matridox.com'} ]);
	_stq.push([ 'clickTrackerInit', '103712274', '107903' ]);
</script>
</body>
</html>
<!--
	generated in 0.606 seconds
	145196 bytes batcached for 300 seconds
-->
